
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Beckhamite majja püüdsid tungida maskeeritud võõrad
 - Publik
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/edee95bcd4d3fc0c52-84063338.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="409" />

<meta property="og:title" content="Beckhamite majja püüdsid tungida maskeeritud võõrad">

	

<meta property="og:url" content="http://www.delfi.ee/a/84063312">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kroonika" />
<meta property="og:description" content="David ja Victoria Beckhami elasid reedel üle ehmatuse, kui nende Cotswoldsi häärberisse tungisid salapärased võõrad.">
<meta property="article:published_time" content="1540181479">



				
	<meta name="description" content="David ja Victoria Beckhami elasid reedel üle ehmatuse, kui nende Cotswoldsi häärberisse tungisid salapärased võõrad. - DELFI" />


<link rel="image_src" href="https://g3.nh.ee/images/pix/edee95bcd4d3fc0c52-84063338.jpg">
<link rel="canonical" href="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kroonika.delfi.ee/article.php?id=84063312">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84063312"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-10-22T07:11:19+0300"/>
<meta name="cXenseParse:recs:category" content="news/mitmesugust"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kroonika"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Kroonika"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Kroonika, Mitmesugust" />
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kõik uudised" href="http://feeds2.feedburner.com/publikuudised">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Film ja TV" href="http://feeds2.feedburner.com/publikfilmtv">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Inimesed" href="http://feeds2.feedburner.com/publikinimesed">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kultuur" href="http://feeds2.feedburner.com/publikkultuur">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kuum" href="http://feeds2.feedburner.com/publikkuum">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Muusika" href="http://feeds2.feedburner.com/publikmuusika">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Seks" href="http://feeds2.feedburner.com/publik_seks">
<meta name="application-name" content="Kroonika"/>
<meta name="msapplication-tooltip" content="Kroonika"/>
<meta name="msapplication-starturl" content="http://kroonika.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g4.nh.ee/pk/ic_kr/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g4.nh.ee/pk/ic_kr/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/pk/ic_kr/favicon-16x16.png">
<link rel="manifest" href="//g3.nh.ee/pk/ic_kr/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/pk/ic_kr/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#fef050">
<link rel="Shortcut Icon" href="//g1.nh.ee/pk/ic/kroonika.ico">
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<style>
.dlu-author span {
	margin-top: -9px !important;
}
.dlu-author {
	margin-bottom: 5px !important;
}
</style>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=publik.scss,partners.css&amp;1539957754">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1535457974">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1539936307"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ3aGF0c29uIiwiX2NhdF9JRCI6IjE3MTM3OTExIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MTAyMjA5IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJrcm9vbmlrYV93ZWIifSwic2lnIjoiMmY5M2FjODJiNTc2YWE1NTQwNWVlNzkzMTgwMjRhNGMifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=4;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-publik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('15ZLa_rGmEYLSnLok8gDurd8HeI8L4dc_pjMCJKah1D.A7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],
			mkv: {"channel":"publik"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 22.&nbsp;oktoober</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">12&deg;</a><div class="dweather2-img-14 dw09"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="22.10.2017" class="header-search__input">
							<input type="hidden" name="tod" value="22.10.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/kroonika.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=kroonika" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://kroonika.delfi.ee/news/kroonika/" target="_top">Värskes Kroonikas</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/inimesed/" target="_top">Inimesed</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/muusika/" target="_top">Muusika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kroonika.ee/news/2quickstart" target="_top"><span style="color: #F0AF00">2 Quick Start</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/kino/" target="_top">Film/TV</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/sunagu/" target="_top"><span style="color: #F0AF00">Näosaade</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/paevapilt/" target="_top">Kroonika pildis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://publik.delfi.ee/news/videod/" target="_top">Videod</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kroonika.delfi.ee/news/igav/" target="_top"><span style="color: #F0AF00">Igav</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kroonika.delfi.ee/news/horoskoop/" target="_top">Horoskoop</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://digileht.kroonika.delfi.ee/" target="_top"><span style="color: #F0AF00">Digileht</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://www.lehed.ee/kroonika" target="_top"><span style="color: #F0AF00">Telli ajakiri</span></a></li> </ul></div>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:7" />
<meta itemprop="datePublished" content="2018-10-22T07:11:19+0300" />
<meta itemprop="dateModified" content="2018-10-22T07:13:30+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=84063312&url=%2Fnews%2Fmitmesugust%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">22.10.2018, 07:11</div><h1 itemprop="headline" class="article__title" data-parents="Mitmesugust">Beckhamite majja püüdsid tungida maskeeritud võõrad</h1>&nbsp;<a href="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Kroonika</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">8</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkroonika.delfi.ee%2Fa%2F84063312%26t%3DBeckhamite+majja+p%C3%BC%C3%BCdsid+tungida+maskeeritud+v%C3%B5%C3%B5rad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBeckhamite+majja+p%C3%BC%C3%BCdsid+tungida+maskeeritud+v%C3%B5%C3%B5rad%20-%20http%3A%2F%2Fkroonika.delfi.ee%2Fa%2F84063312" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=84063312&url=%2Fnews%2Fmitmesugust%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=84063312" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=84063312&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g3.nh.ee/images/pix/900x621/sE4TTccrHaY/edee95bcd4d3fc0c52-84063342.jpg" title="(Foto: AP)" data-title="(Foto: AP)" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g4.nh.ee/images/pix/1000x654/0rW3YRJQjrI/edee95bcd4d3fc0c52-84063336.jpg" alt="Beckhamite majja püüdsid tungida maskeeritud võõrad" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">(Foto: AP)</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	David ja Victoria Beckhami elasid reedel üle ehmatuse, kui nende Cotswoldsi häärberisse tungisid salapärased võõrad.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3566539997-3639" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1539936307";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3566539997-3639","mid":435609,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1991518948-3764" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-3764","mid":451075,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Staarabielupaar ei viibinud sel ajal küll kohapeal, aga maskeeritud võõrad jäid turvakaamerate vaatevälja, mis sealt ööpäevaringselt pilti edastavad.</p><p>Cotswoldsi häärberi lähedal asuva Soho Farmhouse'i külalised märkasid sissetungijaid ja hirmustasid nood minema. Kutsumata külalised olid hoone najale redeli püsti pannud ja piilusid ülemise korruse akendest sisse, enne kui nad põgenema aeti.</p><p>Üks kurjam kandis pead ja suuremat osa näost varjavaid kootud mütsi (ingl <em>balaclava</em>). Teisel oli must müts ja sama värvi sall.</p><p>Cotswoldsi hoone asub Ühendkuningriigis Oxfordshire'is Great Tew külas ja on väärt umbes 6,8 miljonit eurot. Beckhamid ja nende neli last veedavad seal paljud oma nädalavahetustest. Sissetungijate saabumise ajal olid nad usutavasti teel Austraaliasse.</p><p>Cotswoldsi turvameetmeid on vahepeal tõstetud ja Beckhamid toibuvad halvast üllatusest, mis eriti raputas Daily Maili andmetel Victoriat.</p>
								<div class="article__chunk article__chunk--bottom"><a style="display:block;margin:24px auto;" href="https://www.piletilevi.ee/est/piletid/muusika/rock-ja-pop/2-quick-start-248834/" target="_blank"><img src="https://g1.nh.ee/wd/f/11121/GBGWZV_kr-2qs-676x100.jpeg" width="100%" height="auto" border="0" alt="2quick start"></a></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkroonika.delfi.ee%2Fa%2F84063312&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Beckhamite majja püüdsid tungida maskeeritud võõrad" data-url="http://kroonika.delfi.ee/a/84063312" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.kroonika.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file80029120_kroonika-kuldne-logo.jpg" alt="Kroonika" border="0" width="145" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=84063312" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(7)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="84063312" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="84063312" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://kroonika.delfi.ee/news/mitmesugust/beckhamite-majja-puudsid-tungida-maskeeritud-voorad?id=84063312" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="4" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-3413219818-9948" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-9948","mid":435609,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1991518948-5422" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-5422","mid":451075,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967","after_comment_form"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/sunagu/mart-sults-jai-lauri-liivi-naosaate-etteastega-rahule-igavesti-hea-paroodia-kuigi-mina-pole-nii-halvasti-kunagi-laulnud?id=84063740">Märt Sults jäi Lauri Liivi näosaate etteastega rahule: igavesti hea paroodia, kuigi mina pole nii halvasti kunagi laulnud</a></h1>
						<div class="article__date">22.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/sunagu/mart-sults-jai-lauri-liivi-naosaate-etteastega-rahule-igavesti-hea-paroodia-kuigi-mina-pole-nii-halvasti-kunagi-laulnud?id=84063740" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/pSjiYlsSftI/ev100-katlemine-mart-sults-84063834.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/sunagu/mart-sults-jai-lauri-liivi-naosaate-etteastega-rahule-igavesti-hea-paroodia-kuigi-mina-pole-nii-halvasti-kunagi-laulnud?id=84063740" class="headline__lead">TV3 hittsõu "Su nägu kõlab tuttavalt" 3. saate võitis Lauri Liiv, kes kehastas Märt Sultsi. Etteastega jäi rahule ka musikaalne poliitik ise.</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/sunagu/mart-sults-jai-lauri-liivi-naosaate-etteastega-rahule-igavesti-hea-paroodia-kuigi-mina-pole-nii-halvasti-kunagi-laulnud?id=84063740" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DM%C3%A4rt+Sults+j%C3%A4i+Lauri+Liivi+n%C3%A4osaate+etteastega+rahule%3A+igavesti+hea+paroodia%2C+kuigi+mina+pole+nii+halvasti+kunagi+laulnud%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84063740" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84063740%26t%3DM%C3%A4rt+Sults+j%C3%A4i+Lauri+Liivi+n%C3%A4osaate+etteastega+rahule%3A+igavesti+hea+paroodia%2C+kuigi+mina+pole+nii+halvasti+kunagi+laulnud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84063740&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/sunagu/video-voitja-lauri-liiv-sultsi-paroodiast-ja-koolikiusamisest-kui-uhiskonnas-on-viha-ohutamist-kajastub-see-ka-lastes?id=84056342">VIDEO | Võitja Lauri Liiv koolikiusamisest: kui ühiskonnas on viha õhutamist, kajastub see ka lastes</a></h1>
						<div class="article__date">21.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/sunagu/video-voitja-lauri-liiv-sultsi-paroodiast-ja-koolikiusamisest-kui-uhiskonnas-on-viha-ohutamist-kajastub-see-ka-lastes?id=84056342" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/3PMwT2GIcOI/6jpg-84056386.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/sunagu/video-voitja-lauri-liiv-sultsi-paroodiast-ja-koolikiusamisest-kui-uhiskonnas-on-viha-ohutamist-kajastub-see-ka-lastes?id=84056342" class="headline__lead">Lauri Liiv, kes 3. näosaate võidu Märts Sultsi kehastades võttis, sõnab, et ega tema jäljendamine teab mis kerge ülesanne polnud. "Ta on lihvimata teemant!"</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/sunagu/video-voitja-lauri-liiv-sultsi-paroodiast-ja-koolikiusamisest-kui-uhiskonnas-on-viha-ohutamist-kajastub-see-ka-lastes?id=84056342" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+V%C3%B5itja+Lauri+Liiv+koolikiusamisest%3A+kui+%C3%BChiskonnas+on+viha+%C3%B5hutamist%2C+kajastub+see+ka+lastes%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84056342" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84056342%26t%3DVIDEO+%7C+V%C3%B5itja+Lauri+Liiv+koolikiusamisest%3A+kui+%C3%BChiskonnas+on+viha+%C3%B5hutamist%2C+kajastub+see+ka+lastes" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84056342&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-2756" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-2756","mid":451075,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/sunagu/blogi-ja-fotod-poliitik-voitis-napilt-jacksonit-lauri-liiv-vottis-3-naosaate-voidu-mart-sultsina?id=84056630">BLOGI ja FOTOD: Poliitik võitis napilt Jacksonit! Lauri Liiv võttis 3. näosaate võidu Märt Sultsina</a></h1>
						<div class="article__date">21.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/sunagu/blogi-ja-fotod-poliitik-voitis-napilt-jacksonit-lauri-liiv-vottis-3-naosaate-voidu-mart-sultsina?id=84056630" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/2Y4xmAZXSec/naosaade-snkt-su-nagu-kolab-tuttavalt-84063112.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/sunagu/blogi-ja-fotod-poliitik-voitis-napilt-jacksonit-lauri-liiv-vottis-3-naosaate-voidu-mart-sultsina?id=84056630" class="headline__lead">Populaarne meelelahutussaade „Su nägu kõlab tuttavalt“ jätkus 21. oktoobril juba kolmanda osaga. Juba oli õhus tunda ka tihedat rebimist, sest kui esimese saate võitis Sepo Seeman ja teise Ott Lepland, siis kolmas võit läks napilt Lauri Liivile, kes kehastas Märts Sultsi!</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/sunagu/blogi-ja-fotod-poliitik-voitis-napilt-jacksonit-lauri-liiv-vottis-3-naosaate-voidu-mart-sultsina?id=84056630" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBLOGI+ja+FOTOD%3A+Poliitik+v%C3%B5itis+napilt+Jacksonit%21+Lauri+Liiv+v%C3%B5ttis+3.+n%C3%A4osaate+v%C3%B5idu+M%C3%A4rt+Sultsina%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84056630" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84056630%26t%3DBLOGI+ja+FOTOD%3A+Poliitik+v%C3%B5itis+napilt+Jacksonit%21+Lauri+Liiv+v%C3%B5ttis+3.+n%C3%A4osaate+v%C3%B5idu+M%C3%A4rt+Sultsina" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84056630&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F563568%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pakume paindliku graafikuga tööd peagi avatavasse rimi kauplusesse lasnamäel!" label="Pakume paindliku graafikuga tööd peagi avatavasse rimi kauplusesse lasnamäel!"><div class="job"><abbr title="Pakume paindliku graaf&#8230;">Pakume paindliku graaf&#8230;</abbr></br><span>5.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F563555%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja järve hesburgeris" label="Klienditeenindaja järve hesburgeris"><div class="job"><abbr title="Klienditeenindaja järv&#8230;">Klienditeenindaja järv&#8230;</abbr></br><span>6.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F563551%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pizzameister- klienditeenindaja (viimsi peetri pizzasse)" label="Pizzameister- klienditeenindaja (viimsi peetri pizzasse)"><div class="job"><abbr title="Pizzameister- kliendit&#8230;">Pizzameister- kliendit&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F563546%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Vahetusevanem saku suurhalli hesburgerisse" label="Vahetusevanem saku suurhalli hesburgerisse"><div class="job"><abbr title="Vahetusevanem saku suu&#8230;">Vahetusevanem saku suu&#8230;</abbr></br><span>6.30 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F563515%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autoplekksepp" label="Autoplekksepp"><div class="job"><abbr title="Autoplekksepp">Autoplekksepp</abbr></br><span>2000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F563497%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="E-poe kuller" label="E-poe kuller"><div class="job"><abbr title="E-poe kuller">E-poe kuller</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F563491%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja tartu turu mcdonald&#039;s mccafe&#039;s" label="Klienditeenindaja tartu turu mcdonald&#039;s mccafe&#039;s"><div class="job"><abbr title="Klienditeenindaja tart&#8230;">Klienditeenindaja tart&#8230;</abbr></br><span>4.32 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F563485%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Komplekteerija" label="Komplekteerija"><div class="job"><abbr title="Komplekteerija">Komplekteerija</abbr></br><span>1600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F563477%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Driver/escort" label="Driver/escort"><div class="job"><abbr title="Driver/escort">Driver/escort</abbr></br><span>1488.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-1728" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-1728","mid":451075,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/sunagu/loe-mida-arvas-birgit-sarrap-sepo-paroodiast?id=84062316">Loe, mida arvas Birgit Sarrap Sepo paroodiast!</a></h1>
						<div class="article__date">21.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/sunagu/loe-mida-arvas-birgit-sarrap-sepo-paroodiast?id=84062316" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/I__dAHzESAQ/naosaade-snkt-su-nagu-kolab-tuttavalt-84062428.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/sunagu/loe-mida-arvas-birgit-sarrap-sepo-paroodiast?id=84062316" class="headline__lead">Tänases "Su nägu kõlab tuttavalt" saates pidi Sepo Seeman kehastama rõõmsat ja üdini naiselikku Birgit Sarrapit. Lauljatar on täna Kroonika blogis ka külaliskommenteerija, ning teda võttis Sepo esinemine lausa sõnatuks.</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/sunagu/loe-mida-arvas-birgit-sarrap-sepo-paroodiast?id=84062316" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLoe%2C+mida+arvas+Birgit+Sarrap+Sepo+paroodiast%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84062316" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84062316%26t%3DLoe%2C+mida+arvas+Birgit+Sarrap+Sepo+paroodiast%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84062316&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/sunagu/vaata-taas-lauri-sults-liiv-saara-turner-kadak-ning-koik-teised-3-naosaate-etteasted-uheskoos?id=84056324">VAATA TAAS: Lauri "Sults" Liiv, Saara "Turner" Kadak ning kõik teised 3. näosaate etteasted üheskoos!</a></h1>
						<div class="article__date">21.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/sunagu/vaata-taas-lauri-sults-liiv-saara-turner-kadak-ning-koik-teised-3-naosaate-etteasted-uheskoos?id=84056324" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/3tnfLqODyiE/naosaade-snkt-su-nagu-kolab-tuttavalt-84061624.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/sunagu/vaata-taas-lauri-sults-liiv-saara-turner-kadak-ning-koik-teised-3-naosaate-etteasted-uheskoos?id=84056324" class="headline__lead">„Su nägu kõlab tuttavalt“ 3. saate kehastus Lauri Liiv Märt Sultsiks, Sepo astus aga imekauni eesti lauljanna kingadesse ning asus jäljendama Birgit Sarrapit. Ott Lepland tuli aga lavale hoopis Michael Jacksonina.</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/sunagu/vaata-taas-lauri-sults-liiv-saara-turner-kadak-ning-koik-teised-3-naosaate-etteasted-uheskoos?id=84056324" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVAATA+TAAS%3A+Lauri+%22Sults%22+Liiv%2C+Saara+%22Turner%22+Kadak+ning+k%C3%B5ik+teised+3.+n%C3%A4osaate+etteasted+%C3%BCheskoos%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84056324" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84056324%26t%3DVAATA+TAAS%3A+Lauri+%22Sults%22+Liiv%2C+Saara+%22Turner%22+Kadak+ning+k%C3%B5ik+teised+3.+n%C3%A4osaate+etteasted+%C3%BCheskoos%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84056324&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/187a9200dc7772ef73a075038d18bbfa.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106782004%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106782004</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">128,70 &euro;</span>
								<span class="kellad_price"> <br> 77,22 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/fcd614e502261d76241b18cb90e16788.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-steampunk-pl-14693jstbl03%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police STEAMPUNK PL.14693JSTBL/03</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">209,- &euro;</span>
								<span class="kellad_price"> <br> 146,30 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/a529117b8aa15d9ec16884db0d5d3550.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es107292001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES107292001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">91,80 &euro;</span>
								<span class="kellad_price"> <br> 55,08 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/aced1f72fb76e04ec0b20b11a837eb46.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-red-fred-jaipur%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Red Fred Jaipur</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/877479080c5f11c5f3596411a79bd20e.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0114dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100014</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 132,30 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/b7520843f8548e62f425e65bc34d2436.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-cyclone-pl-14639jsbzu61%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police CYCLONE PL.14639JSBZU/61</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">209,- &euro;</span>
								<span class="kellad_price"> <br> 146,30 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-3328" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-3328","mid":451075,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/muusika/video-rappar-nublu-hittlugu-mina-ka-on-joudnud-ookeani-taha-jamaicale?id=84063844">VIDEO | Räppar nublu hittlugu "Mina ka" on jõudnud ookeani taha Jamaicale!</a></h1>
						<div class="article__date">22.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/muusika/video-rappar-nublu-hittlugu-mina-ka-on-joudnud-ookeani-taha-jamaicale?id=84063844" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/XPxlEBDAVdo/nublu-kultuurikatlas-2018-84063870.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/muusika/video-rappar-nublu-hittlugu-mina-ka-on-joudnud-ookeani-taha-jamaicale?id=84063844" class="headline__lead">"Kuuuurija" märkas ühe oma vaataja seinal huvitavat postitust sellest, kuidas räppar nublu rütmid on jõudnud ka ookeani taha Jamaicale. Nimelt on üks eestlane hetkel just seal ja mängis kohalikele ühte meie raadiojaamade hittlugu. Vaata, kuidas reageerivad Jamaica naised Nublu loole videost!</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/muusika/video-rappar-nublu-hittlugu-mina-ka-on-joudnud-ookeani-taha-jamaicale?id=84063844" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+R%C3%A4ppar+nublu+hittlugu+%22Mina+ka%22+on+j%C3%B5udnud+ookeani+taha+Jamaicale%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84063844" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84063844%26t%3DVIDEO+%7C+R%C3%A4ppar+nublu+hittlugu+%22Mina+ka%22+on+j%C3%B5udnud+ookeani+taha+Jamaicale%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84063844&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-4112" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-4112","mid":451075,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/kroonika/fotod-ka-kuninglikele-kohane-koht-sulo-ja-marju-muldia-tegid-tondilossist-toelise-parli?id=84046610">FOTOD | Ka kuninglikele kohane koht: Sulo ja Marju Muldia tegid tondilossist tõelise pärli!</a></h1>
						<div class="article__date">21.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/kroonika/fotod-ka-kuninglikele-kohane-koht-sulo-ja-marju-muldia-tegid-tondilossist-toelise-parli?id=84046610" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/5OCIoDPOHJw/81abb5bc9ce2151efc-84046692.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/kroonika/fotod-ka-kuninglikele-kohane-koht-sulo-ja-marju-muldia-tegid-tondilossist-toelise-parli?id=84046610" class="headline__lead">Sulo Muldia ja tema abikaasa Marju astusid kakskümmend kaks aastat tagasi värskelt armunutena üle laguneva Laitse lossi läve – selle põrandal laiutas jääkiht, kuid nende südametes põles tuli. Nad ostsid hiiglasliku lossi ära!</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/kroonika/fotod-ka-kuninglikele-kohane-koht-sulo-ja-marju-muldia-tegid-tondilossist-toelise-parli?id=84046610" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Ka+kuninglikele+kohane+koht%3A+Sulo+ja+Marju+Muldia+tegid+tondilossist+t%C3%B5elise+p%C3%A4rli%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84046610" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84046610%26t%3DFOTOD+%7C+Ka+kuninglikele+kohane+koht%3A+Sulo+ja+Marju+Muldia+tegid+tondilossist+t%C3%B5elise+p%C3%A4rli%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84046610&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/paevapilt/nadala-instagram-kes-staaridest-porutas-lahis-idasse-mitu-tahte-puherdas-lehtedes?id=84060036">NÄDALA INSTAGRAM | Kes staaridest põrutas Lähis-Idasse? Mitu tähte püherdas lehtedes?</a></h1>
						<div class="article__date">21.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/paevapilt/nadala-instagram-kes-staaridest-porutas-lahis-idasse-mitu-tahte-puherdas-lehtedes?id=84060036" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/h21BQIZTpT0/5cf5d5bcc3f4c9bdff-84060184.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/paevapilt/nadala-instagram-kes-staaridest-porutas-lahis-idasse-mitu-tahte-puherdas-lehtedes?id=84060036" class="headline__lead">Kui eelmistel nädalatel on staarid põrutanud puhkusereisidele, et külma sügise eest pääseda, siis tundub, et sel nädalal on täheksed üles leidnud värvilised puulehed.</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/paevapilt/nadala-instagram-kes-staaridest-porutas-lahis-idasse-mitu-tahte-puherdas-lehtedes?id=84060036" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DN%C3%84DALA+INSTAGRAM+%7C+Kes+staaridest+p%C3%B5rutas+L%C3%A4his-Idasse%3F+Mitu+t%C3%A4hte+p%C3%BCherdas+lehtedes%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84060036" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84060036%26t%3DN%C3%84DALA+INSTAGRAM+%7C+Kes+staaridest+p%C3%B5rutas+L%C3%A4his-Idasse%3F+Mitu+t%C3%A4hte+p%C3%BCherdas+lehtedes%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84060036&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118026__juhiabi%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/68c7dd31fb04236c9c999094c5f1b6f5.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118026__juhiabi%3Futm_medium%3Dhot" class="ej-pos">Juhiabi</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118026__juhiabi%3Futm_medium%3Dhot" class="ej-comp">ENSOL OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118026__juhiabi%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 15.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118011__peadirektor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118011__peadirektor%3Futm_medium%3Dhot" class="ej-pos">Peadirektor</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118011__peadirektor%3Futm_medium%3Dhot" class="ej-comp">KESKKONNAAMET (RIIGIKANTSELEI)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118011__peadirektor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 01.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118007__product-manager---store-tech%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/f0367c067f199b4a3085a2f084ec3e07.bg_ffffff.85x60.gif) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118007__product-manager---store-tech%3Futm_medium%3Dhot" class="ej-pos">Product manager - store tech</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118007__product-manager---store-tech%3Futm_medium%3Dhot" class="ej-comp">ERPLY </a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118007__product-manager---store-tech%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 23.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118009__ostujuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118009__ostujuht%3Futm_medium%3Dhot" class="ej-pos">Ostujuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118009__ostujuht%3Futm_medium%3Dhot" class="ej-comp">OÜ EESTI HÖÖVELLIIST (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118009__ostujuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 28.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118015__head-of-sales-estonia%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/5651a45d552c6e70bb47d0c1bdfd0a13.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118015__head-of-sales-estonia%3Futm_medium%3Dhot" class="ej-pos">Head of sales, estonia</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118015__head-of-sales-estonia%3Futm_medium%3Dhot" class="ej-comp">SÄHKÖLEHTO (FINESTA BALTIC OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118015__head-of-sales-estonia%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 24.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118020__meditsiinitehnika-hooldusinsener%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/27dff1cdd226f9a6b52deaa8e248349a.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118020__meditsiinitehnika-hooldusinsener%3Futm_medium%3Dhot" class="ej-pos">Meditsiinitehnika hooldusinsener</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118020__meditsiinitehnika-hooldusinsener%3Futm_medium%3Dhot" class="ej-comp">SYNLAB EESTI OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118020__meditsiinitehnika-hooldusinsener%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.11.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-9632" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-9632","mid":451075,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://longread.delfi.ee/publik/eesti-edukad-meelelahutajad-2018?id=84029234">Eesti edukad meelelahutajad 2018</a></h1>
						<div class="article__date">19.10.2018</div>
					</div>
		<a href="http://longread.delfi.ee/publik/eesti-edukad-meelelahutajad-2018?id=84029234" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/eiyV3deW7so/d84a95bc98af360f62-84042312.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://longread.delfi.ee/publik/eesti-edukad-meelelahutajad-2018?id=84029234" class="headline__lead"></a>
		<div class="headline__bottom-links">
			<a href="http://longread.delfi.ee/publik/eesti-edukad-meelelahutajad-2018?id=84029234" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+edukad+meelelahutajad+2018%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84029234" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84029234%26t%3DEesti+edukad+meelelahutajad+2018" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84029234&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/871233?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/c71dee07ce9de48bd9c82b381e0afbf5.trim.105x130.jpeg" alt="Riho" /><br />Riho, 31</a></li>
	<li><a href="https://www.flirtic.ee/639670?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/337e724a03228cd259f4a6def555f8fd.trim.105x130.jpeg" alt="raimo" /><br />raimo, 32</a></li>
	<li><a href="https://www.flirtic.ee/1313579?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/839dbed0c2a8573ff05ab1ae401c9b2a.trim.105x130.jpeg" alt="eeros" /><br />eeros, 60</a></li>
	<li><a href="https://www.flirtic.ee/1440402?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/0b1f5130eaa559dce3144b899b3ce31f.trim.105x130.jpeg" alt="Marge" /><br />Marge, 49</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20181022093011" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-4257" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-4257","mid":451075,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/inimesed/nunnu-klops-argo-ader-naitas-suure-tahtpaeva-puhul-oma-armsat-pisipoega?id=84062854">Nunnu klõps! Argo Ader näitas suure tähtpäeva puhul oma armsat pisipoega</a></h1>
						<div class="article__date">21.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/inimesed/nunnu-klops-argo-ader-naitas-suure-tahtpaeva-puhul-oma-armsat-pisipoega?id=84062854" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/mQ_MXv2ufmA/kroonika-84062966.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/inimesed/nunnu-klops-argo-ader-naitas-suure-tahtpaeva-puhul-oma-armsat-pisipoega?id=84062854" class="headline__lead">Kuidas aeg alles lendab! Personaaltreener Argo Aderi ja tema armsa kaasa 21.aprillil sündinud poeg Ron Braiton on juba kuue kuune. Sellise kauni tähtpäeva puhul postitas uhke issi ka pildi sünnipäevalapsest.</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/inimesed/nunnu-klops-argo-ader-naitas-suure-tahtpaeva-puhul-oma-armsat-pisipoega?id=84062854" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNunnu+kl%C3%B5ps%21+Argo+Ader+n%C3%A4itas+suure+t%C3%A4htp%C3%A4eva+puhul+oma+armsat+pisipoega%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84062854" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84062854%26t%3DNunnu+kl%C3%B5ps%21+Argo+Ader+n%C3%A4itas+suure+t%C3%A4htp%C3%A4eva+puhul+oma+armsat+pisipoega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84062854&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3413219818-8422" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-8422","mid":435609,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1991518948-3177" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-3177","mid":451075,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=84063312&url=%2Fnews%2Fmitmesugust%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1539957754"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=article.js&amp;1497956241"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'whatson'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=whatson" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kroonika.delfi.ee/a/84063312';
_sf_async_config.sections = 'kroonika.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"publik","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2256506761-2016" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2256506761-2016","mid":488430,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"}});
		})();
					</script>
						<div id="delfi-adx-3972974855-5155" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3972974855-5155","mid":540821,"mkw":["publik_mitmesugust","publik_84063312","publik_article","article_84063312","channel_publik","source_17788967"],"mkv":{"channel":"publik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
