<!doctype html>
<html data-n-head-ssr lang="et" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22et%22%7D%7D">
  <head >
    <title>PTLNxMYFITNESS - Kroonika</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Ansambel Põhja-Tallinna vokalistid on andnud end MyFitnessi treenerite hoolde, et saada parimasse võimalikku vormi enne tähtsat sündmust 10ndat juubelit Saku Suurhallis."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="meelelahutus, horoskoop, inimesed, kuulsused, staarid, seks, film, muusika, kino, mp3, teadus, kosmos, teletupsud, mängukoobas, telekavad, tv-kavad, tv kavad, telekava, raadio, tv kava"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://kroonika.delfi.ee/kategooria/96669078/ptlnxmyfitness"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Kroonika"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="PTLNxMYFITNESS"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Kroonika on Eesti mahukaim meelelahutusajakiri. Iganädalane ajakiri toob lugejateni kaadritaguse elu, telestaaride lood, glamuursed peod ja pulmad."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://h.delfi.ee/g/og/kroonika_1200x630.png"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="628"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="PTLNxMYFITNESS"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Kroonika on Eesti mahukaim meelelahutusajakiri. Iganädalane ajakiri toob lugejateni kaadritaguse elu, telestaaride lood, glamuursed peod ja pulmad."><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://h.delfi.ee/g/og/kroonika_1200x630.png"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/pk/ic/kroonika.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/pk/ic_kr/apple-touch-icon-precomposed.png"><link data-n-head="ssr" rel="stylesheet" data-hid="playfair_font" href="https://g1.nh.ee/fonts/playfair-display/playfair-display.css"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://g1.nh.ee/fonts/roboto/roboto.css"><link data-n-head="ssr" rel="stylesheet" data-hid="root-variables" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/kroonika-root-variables-css.css"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/main-root-styles.css"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-8adeef18" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://kroonika.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Kroonika"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Kroonika on Eesti mahukaim meelelahutusajakiri. Iganädalane ajakiri toob lugejateni kaadritaguse elu, telestaaride lood, glamuursed peod ja pulmad."
}
</script><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/runtime.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/commons/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/vendors/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/page/Category.css" as="style"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/page/Category.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/page/Category/page/Frontpage.css" as="style"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/page/Category/page/Frontpage.js" as="script"><link rel="stylesheet" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/app.css"><link rel="stylesheet" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/page/Category.css"><link rel="stylesheet" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/page/Category/page/Frontpage.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary U-display-print-none"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a> <!----></li><li class="C-header-menu__item"><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----> <span class="C-button__content">Ajalehed</span> <i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div> <!----></div></li><li class="C-header-menu__item"><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----> <span class="C-button__content">Ajakirjad</span> <i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div> <!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.delfimeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://delfimeedia.ee/kontakt/reklaam/#veebi_reklaam" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----> <!----> <i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/kroonika-ua2.svg" alt="Kroonika"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="/kategooria/91159247/staarid" class="C-header-menu__item-content">Staar</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/91159287/kuninglikudlood" class="C-header-menu__item-content">Kuninglikud lood</a> <!----></li><li class="C-header-menu__item"><a href="https://kroonika.delfi.ee/kategooria/96669066/suvesaade" target="_self" class="C-header-menu__item-content">Suvesaade</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/91159303/kino" class="C-header-menu__item-content">Film-TV</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/91159305/muusika" class="C-header-menu__item-content">Muusika</a> <!----></li><li class="C-header-menu__item"><a href="https://www.piletitasku.ee/et/" target="_blank" class="C-header-menu__item-content">Piletitasku</a> <!----></li><li class="C-header-menu__item"><a href="https://kroonika.delfi.ee/kategooria/96669078/ptlnxmyfitness" target="_self" class="C-header-menu__item-content">PTLN / MYFITNESS</a> <!----></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://kroonika.ee/kogupakett?utm_source=Telli&amp;utm_medium=nupp&amp;utm_campaign=KR" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----> <span class="C-button__content">
      Telli
    </span> <!----></a></li> <!----> <!----><!----><!----> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----> <!----> <i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring" data-v-613418d7><span class="C-hamburger__box" data-v-613418d7><span class="C-hamburger__inner" data-v-613418d7></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom U-display-print-none"><!----></header> <div class="C-banner"><div id=""></div></div> <div class="C-banner"><div id=""></div></div> <main class="main-wrapper"><div data-fetch-key="1"><!----> <div class="G-container"><section data-section-index="0" class="G-row" style="height:auto;" data-v-4415a668><!----> <div class="G-col" data-v-4415a668><div class="C-headline-blocks" data-v-92f26cce><div class="C-block-type-2"><div class="C-block-type-2 C-block-type-2--list" data-v-0aad7673><div data-container="articles-container" class="G-row" data-v-0aad7673><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-0aad7673><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-0aad7673><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-0aad7673><div class="G-col-12 U-h-100" data-v-0aad7673><div class="C-headline-icons C-headline-icons--on-top" data-v-0aad7673><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120065110/millised-tulemused-on-voimalik-uhe-kuuga-saavutada" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-0aad7673><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/78a3dc50-319b-11ed-be01-7b7b26f71e60.jpg?noup&amp;w=1264&amp;h=711"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/78a3dc50-319b-11ed-be01-7b7b26f71e60.jpg?noup&amp;w=1264&amp;h=711"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/78a3dc50-319b-11ed-be01-7b7b26f71e60.jpg?noup&amp;w=882&amp;h=496"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/78a3dc50-319b-11ed-be01-7b7b26f71e60.jpg?noup&amp;w=384&amp;h=216"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/78a3dc50-319b-11ed-be01-7b7b26f71e60.jpg?noup&amp;w=384&amp;h=216" loading="lazy" alt="Millised tulemused on võimalik ühe kuuga saavutada?"></picture></div></a></div> <div class="C-block-type-2-headline__content" data-v-0aad7673><!----> <div class="C-block-type-2-headline__title" data-v-0aad7673><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/120065110/millised-tulemused-on-voimalik-uhe-kuuga-saavutada">Millised tulemused on võimalik ühe kuuga saavutada?</a> <a href="/artikkel/120065110/millised-tulemused-on-voimalik-uhe-kuuga-saavutada/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(1)</span></a> <!----></h5> <!----></div> <!----> <!----></div></div></article> <!----></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-0aad7673><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-0aad7673><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-0aad7673><div class="G-col-12 U-h-100" data-v-0aad7673><div class="C-headline-icons C-headline-icons--on-top" data-v-0aad7673><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120064600/ansambel-pohja-tallinn-valmistub-hoogsalt-suurkontserdiks-muusikud-votavad-mootu-sammuvoistluses" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-0aad7673><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/773af110-3028-11ed-be01-7b7b26f71e60.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1902&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/773af110-3028-11ed-be01-7b7b26f71e60.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1902&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/773af110-3028-11ed-be01-7b7b26f71e60.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1902&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/773af110-3028-11ed-be01-7b7b26f71e60.jpg?noup&amp;w=384&amp;h=216&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1902&amp;r=16:9"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/773af110-3028-11ed-be01-7b7b26f71e60.jpg?noup&amp;w=384&amp;h=216&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1902&amp;r=16:9" loading="lazy" alt="Ansambel Põhja-Tallinn valmistub hoogsalt suurkontserdiks: muusikud võtavad mõõtu sammuvõistluses"></picture></div></a></div> <div class="C-block-type-2-headline__content" data-v-0aad7673><!----> <div class="C-block-type-2-headline__title" data-v-0aad7673><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/120064600/ansambel-pohja-tallinn-valmistub-hoogsalt-suurkontserdiks-muusikud-votavad-mootu-sammuvoistluses">Ansambel Põhja-Tallinn valmistub hoogsalt suurkontserdiks: muusikud võtavad mõõtu sammuvõistluses</a><!----> <!----></h5> <!----></div> <!----> <!----></div></div></article> <!----></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-43793982><div data-container="articles-container" class="G-row" data-v-43793982><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-43793982><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-43793982><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-43793982><div class="C-block-type-3-headline__image-col U-h-100" data-v-43793982><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120061550/jaanus-saksa-personaaltreener-annab-nou-viis-reeglit-mida-tuleb-jousaalis-kaies-jargida" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-43793982><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/82cee150-2c52-11ed-8535-eb9c64ca6667.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.4219&amp;cw=1&amp;cx=0&amp;cy=0.1037&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/82cee150-2c52-11ed-8535-eb9c64ca6667.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.4219&amp;cw=1&amp;cx=0&amp;cy=0.1037&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/82cee150-2c52-11ed-8535-eb9c64ca6667.jpg?noup&amp;w=423&amp;h=282&amp;ch=0.4219&amp;cw=1&amp;cx=0&amp;cy=0.1037&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/82cee150-2c52-11ed-8535-eb9c64ca6667.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;fx=0.623383&amp;fy=0.156522"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/82cee150-2c52-11ed-8535-eb9c64ca6667.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;fx=0.623383&amp;fy=0.156522" loading="lazy" alt="Jaanus Saksa personaaltreener annab nõu: viis reeglit, mida tuleb jõusaalis käies järgida!"></picture></div></a></div> <div class="C-block-type-3-headline__content-col" data-v-43793982><!----> <div class="C-block-type-3-headline__title" data-v-43793982><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120061550/jaanus-saksa-personaaltreener-annab-nou-viis-reeglit-mida-tuleb-jousaalis-kaies-jargida">Jaanus Saksa personaaltreener annab nõu: viis reeglit, mida tuleb jõusaalis käies järgida!</a><!----> <!----></h5> <!----></div> <!----> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-43793982><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-43793982><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-43793982><div class="C-block-type-3-headline__image-col U-h-100" data-v-43793982><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--text C-headline-icons__icon--sponsored-content"><span>Sisuturundus</span></div></div><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small C-headline-icons--shadow" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--text C-headline-icons__icon--sponsored-content"><span>Sisuturundus</span></div></div><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120060194/pohja-tallinna-suurel-juubelikontserdil-astuvad-ules-mitmed-palavalt-armastatud-artistid" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-43793982><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/2cefd5e0-29dd-11ed-a7a7-e5810603e035.jpg?noup&amp;w=882&amp;h=496"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/2cefd5e0-29dd-11ed-a7a7-e5810603e035.jpg?noup&amp;w=882&amp;h=496"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/2cefd5e0-29dd-11ed-a7a7-e5810603e035.jpg?noup&amp;w=423&amp;h=282"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/2cefd5e0-29dd-11ed-a7a7-e5810603e035.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/2cefd5e0-29dd-11ed-a7a7-e5810603e035.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1" loading="lazy" alt="Põhja-Tallinna suurel juubelikontserdil astuvad üles mitmed palavalt armastatud artistid"></picture></div></a></div> <div class="C-block-type-3-headline__content-col" data-v-43793982><!----> <div class="C-block-type-3-headline__title" data-v-43793982><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120060194/pohja-tallinna-suurel-juubelikontserdil-astuvad-ules-mitmed-palavalt-armastatud-artistid">Põhja-Tallinna suurel juubelikontserdil astuvad üles mitmed palavalt armastatud artistid</a><!----> <!----></h5> <!----></div> <!----> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-43793982><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-43793982><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-43793982><div class="C-block-type-3-headline__image-col U-h-100" data-v-43793982><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120059500/pohja-tallinna-artistid-votavad-omavahel-mootu-kes-tegi-moodunud-kuul-enim-samme" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-43793982><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/5fd5f670-2900-11ed-8535-eb9c64ca6667.jpg?noup&amp;w=882&amp;h=496"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5fd5f670-2900-11ed-8535-eb9c64ca6667.jpg?noup&amp;w=882&amp;h=496"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5fd5f670-2900-11ed-8535-eb9c64ca6667.jpg?noup&amp;w=423&amp;h=282"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5fd5f670-2900-11ed-8535-eb9c64ca6667.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/5fd5f670-2900-11ed-8535-eb9c64ca6667.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1" loading="lazy" alt="Põhja-Tallinna artistid võtavad omavahel mõõtu: kes tegi möödunud kuul enim samme?"></picture></div></a></div> <div class="C-block-type-3-headline__content-col" data-v-43793982><!----> <div class="C-block-type-3-headline__title" data-v-43793982><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120059500/pohja-tallinna-artistid-votavad-omavahel-mootu-kes-tegi-moodunud-kuul-enim-samme">Põhja-Tallinna artistid võtavad omavahel mõõtu: kes tegi möödunud kuul enim samme?</a><!----> <!----></h5> <!----></div> <!----> <!----></div></div></article></div></div></div></div><div class="C-block-type-4"><div class="C-block-type-4 C-block-type-4--list" data-v-85dc2d6e><div data-container="articles-container" class="G-row" data-v-85dc2d6e><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-85dc2d6e><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-85dc2d6e><div class="G-row U-align-items-center U-h-100" data-v-85dc2d6e><div class="C-block-type-4-headline__image-col U-h-100" data-v-85dc2d6e><div class="U-position-relative" data-v-85dc2d6e><div class="C-headline-icons C-headline-icons--on-top" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <!----> <a href="/artikkel/120057162/allar-levandi-esitas-ansamblile-pohja-tallinn-lobusa-valjakutse" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-85dc2d6e><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/cd64f870-2519-11ed-955e-0bbe4cc9dbce.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.3161&amp;cw=1&amp;cx=0&amp;cy=0.2819&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/cd64f870-2519-11ed-955e-0bbe4cc9dbce.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.3161&amp;cw=1&amp;cx=0&amp;cy=0.2819&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/cd64f870-2519-11ed-955e-0bbe4cc9dbce.jpg?noup&amp;w=588&amp;h=331&amp;ch=0.3161&amp;cw=1&amp;cx=0&amp;cy=0.2819&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/cd64f870-2519-11ed-955e-0bbe4cc9dbce.jpg?noup&amp;w=384&amp;h=216&amp;ch=0.3161&amp;cw=1&amp;cx=0&amp;cy=0.2819&amp;r=16:9"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/cd64f870-2519-11ed-955e-0bbe4cc9dbce.jpg?noup&amp;w=384&amp;h=216&amp;ch=0.3161&amp;cw=1&amp;cx=0&amp;cy=0.2819&amp;r=16:9" loading="lazy" alt="Allar Levandi esitas ansamblile Põhja-Tallinn lõbusa väljakutse"></picture></div></a></div></div> <div class="C-block-type-4-headline__content-col" data-v-85dc2d6e><!----> <div class="C-block-type-4-headline__title" data-v-85dc2d6e><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h2"><a href="/artikkel/120057162/allar-levandi-esitas-ansamblile-pohja-tallinn-lobusa-valjakutse">Allar Levandi esitas ansamblile Põhja-Tallinn lõbusa väljakutse</a> <a href="/artikkel/120057162/allar-levandi-esitas-ansamblile-pohja-tallinn-lobusa-valjakutse/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(1)</span></a> <!----></h5> <!----></div> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-85dc2d6e><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-85dc2d6e><div class="G-row U-align-items-center U-h-100" data-v-85dc2d6e><div class="C-block-type-4-headline__image-col U-h-100" data-v-85dc2d6e><div class="U-position-relative" data-v-85dc2d6e><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120055304/vapralt-edasi-pohja-tallinna-artistid-teevad-hoogsalt-trenni-et-juubelikontserdiks-heas-vormis-olla" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-85dc2d6e><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/148dcab0-22c2-11ed-a017-6f320e0da186.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1314&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/148dcab0-22c2-11ed-a017-6f320e0da186.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1314&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/148dcab0-22c2-11ed-a017-6f320e0da186.jpg?noup&amp;w=282&amp;h=188&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1314&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/148dcab0-22c2-11ed-a017-6f320e0da186.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;fx=0.561433&amp;fy=0.244928"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/148dcab0-22c2-11ed-a017-6f320e0da186.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;fx=0.561433&amp;fy=0.244928" loading="lazy" alt="Vapralt edasi! Põhja-Tallinna artistid teevad hoogsalt trenni, et juubelikontserdiks heas vormis olla"></picture></div></a></div></div> <div class="C-block-type-4-headline__content-col" data-v-85dc2d6e><!----> <div class="C-block-type-4-headline__title" data-v-85dc2d6e><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120055304/vapralt-edasi-pohja-tallinna-artistid-teevad-hoogsalt-trenni-et-juubelikontserdiks-heas-vormis-olla">Vapralt edasi! Põhja-Tallinna artistid teevad hoogsalt trenni, et juubelikontserdiks heas vormis olla</a><!----> <!----></h5> <!----></div> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-85dc2d6e><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-85dc2d6e><div class="G-row U-align-items-center U-h-100" data-v-85dc2d6e><div class="C-block-type-4-headline__image-col U-h-100" data-v-85dc2d6e><div class="U-position-relative" data-v-85dc2d6e><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120053538/ennusta-milline-tiim-ptlnxmyfitness-challange-i-voidab" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-85dc2d6e><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/8cb88bd0-1f9b-11ed-befb-7f6eebf61faa.jpg?noup&amp;w=1264&amp;h=711"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8cb88bd0-1f9b-11ed-befb-7f6eebf61faa.jpg?noup&amp;w=1264&amp;h=711"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8cb88bd0-1f9b-11ed-befb-7f6eebf61faa.jpg?noup&amp;w=282&amp;h=188"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8cb88bd0-1f9b-11ed-befb-7f6eebf61faa.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/8cb88bd0-1f9b-11ed-befb-7f6eebf61faa.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1" loading="lazy" alt="Ennusta, milline tiim PTLNxMYFITNESS challange'i võidab"></picture></div></a></div></div> <div class="C-block-type-4-headline__content-col" data-v-85dc2d6e><!----> <div class="C-block-type-4-headline__title" data-v-85dc2d6e><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120053538/ennusta-milline-tiim-ptlnxmyfitness-challange-i-voidab">Ennusta, milline tiim PTLNxMYFITNESS challange'i võidab</a><!----> <!----></h5> <!----></div> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-85dc2d6e><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-85dc2d6e><div class="G-row U-align-items-center U-h-100" data-v-85dc2d6e><div class="C-block-type-4-headline__image-col U-h-100" data-v-85dc2d6e><div class="U-position-relative" data-v-85dc2d6e><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120052500/hea-teada-need-on-viis-viga-mida-teevad-algajad-jousaalis" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-85dc2d6e><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/5a4eace0-1e17-11ed-b54c-312c50dac5e4.jpg?noup&amp;w=1264&amp;h=711&amp;fx=0.491919&amp;fy=0.3875"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5a4eace0-1e17-11ed-b54c-312c50dac5e4.jpg?noup&amp;w=1264&amp;h=711&amp;fx=0.491919&amp;fy=0.3875"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5a4eace0-1e17-11ed-b54c-312c50dac5e4.jpg?noup&amp;w=282&amp;h=188&amp;fx=0.491919&amp;fy=0.3875"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5a4eace0-1e17-11ed-b54c-312c50dac5e4.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;fx=0.491919&amp;fy=0.3875"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/5a4eace0-1e17-11ed-b54c-312c50dac5e4.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;fx=0.491919&amp;fy=0.3875" loading="lazy" alt="Hea teada! Need on viis viga, mida teevad algajad jõusaalis"></picture></div></a></div></div> <div class="C-block-type-4-headline__content-col" data-v-85dc2d6e><!----> <div class="C-block-type-4-headline__title" data-v-85dc2d6e><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120052500/hea-teada-need-on-viis-viga-mida-teevad-algajad-jousaalis">Hea teada! Need on viis viga, mida teevad algajad jõusaalis</a><!----> <!----></h5> <!----></div> <!----></div></div></article></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-43793982><div data-container="articles-container" class="G-row" data-v-43793982><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-43793982><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-43793982><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-43793982><div class="C-block-type-3-headline__image-col U-h-100" data-v-43793982><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120051394/vasimatult-edasi-pohja-tallinna-artistid-votavad-omavahel-mootu-et-juubelikontserdil-heas-vormis-lavalaudu-vallutada" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-43793982><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/6381da80-1c96-11ed-befb-7f6eebf61faa.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1252&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6381da80-1c96-11ed-befb-7f6eebf61faa.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1252&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6381da80-1c96-11ed-befb-7f6eebf61faa.jpg?noup&amp;w=423&amp;h=282&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1252&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6381da80-1c96-11ed-befb-7f6eebf61faa.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=0.666&amp;cw=1&amp;cx=0&amp;cy=0.122"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/6381da80-1c96-11ed-befb-7f6eebf61faa.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=0.666&amp;cw=1&amp;cx=0&amp;cy=0.122" loading="lazy" alt="Väsimatult edasi! Põhja-Tallinna artistid võtavad omavahel mõõtu, et juubelikontserdil heas vormis lavalaudu vallutada"></picture></div></a></div> <div class="C-block-type-3-headline__content-col" data-v-43793982><!----> <div class="C-block-type-3-headline__title" data-v-43793982><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120051394/vasimatult-edasi-pohja-tallinna-artistid-votavad-omavahel-mootu-et-juubelikontserdil-heas-vormis-lavalaudu-vallutada">Väsimatult edasi! Põhja-Tallinna artistid võtavad omavahel mõõtu, et juubelikontserdil heas vormis lavalaudu vallutada</a><!----> <!----></h5> <!----></div> <!----> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-43793982><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-43793982><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-43793982><div class="C-block-type-3-headline__image-col U-h-100" data-v-43793982><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120049976/pohja-tallinn-vottis-vastu-jargmise-valjakutse-bandiliikmed-mollavad-seikluspargis-ja-vaatavad-kes-on-osavaim" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-43793982><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/8e1b3810-1a14-11ed-94df-85e67603dc82.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.4219&amp;cw=1&amp;cx=0&amp;cy=0.0811&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8e1b3810-1a14-11ed-94df-85e67603dc82.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.4219&amp;cw=1&amp;cx=0&amp;cy=0.0811&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8e1b3810-1a14-11ed-94df-85e67603dc82.jpg?noup&amp;w=423&amp;h=282&amp;ch=0.4219&amp;cw=1&amp;cx=0&amp;cy=0.0811&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8e1b3810-1a14-11ed-94df-85e67603dc82.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;fx=0.289055&amp;fy=0.134783"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/8e1b3810-1a14-11ed-94df-85e67603dc82.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;fx=0.289055&amp;fy=0.134783" loading="lazy" alt="Põhja-Tallinn võttis vastu järgmise väljakutse: bändiliikmed möllavad seikluspargis ja vaatavad, kes on osavaim! "></picture></div></a></div> <div class="C-block-type-3-headline__content-col" data-v-43793982><!----> <div class="C-block-type-3-headline__title" data-v-43793982><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120049976/pohja-tallinn-vottis-vastu-jargmise-valjakutse-bandiliikmed-mollavad-seikluspargis-ja-vaatavad-kes-on-osavaim">Põhja-Tallinn võttis vastu järgmise väljakutse: bändiliikmed möllavad seikluspargis ja vaatavad, kes on osavaim! </a><!----> <!----></h5> <!----></div> <!----> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-43793982><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-43793982><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-43793982><div class="C-block-type-3-headline__image-col U-h-100" data-v-43793982><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120049578/maia-vahtramae-treenib-parast-koroona-seljatamist-taas-lihased-on-palju-tundlikumad" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-43793982><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/fff96fe0-1962-11ed-913c-4bd409cd0363.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.3002&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/fff96fe0-1962-11ed-913c-4bd409cd0363.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.3002&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/fff96fe0-1962-11ed-913c-4bd409cd0363.jpg?noup&amp;w=423&amp;h=282&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.3002&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/fff96fe0-1962-11ed-913c-4bd409cd0363.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=0.666&amp;cw=1&amp;cx=0&amp;cy=0.172"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/fff96fe0-1962-11ed-913c-4bd409cd0363.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=0.666&amp;cw=1&amp;cx=0&amp;cy=0.172" loading="lazy" alt="Maia Vahtramäe treenib pärast koroona seljatamist taas: lihased on palju tundlikumad"></picture></div></a></div> <div class="C-block-type-3-headline__content-col" data-v-43793982><!----> <div class="C-block-type-3-headline__title" data-v-43793982><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120049578/maia-vahtramae-treenib-parast-koroona-seljatamist-taas-lihased-on-palju-tundlikumad">Maia Vahtramäe treenib pärast koroona seljatamist taas: lihased on palju tundlikumad</a><!----> <!----></h5> <!----></div> <!----> <!----></div></div></article></div></div></div></div></div> <!----></div> <div class="G-col-tower" data-v-4415a668><div class="C-banner" data-v-4415a668><div id=""></div></div></div> <div class="G-col-12" data-v-4415a668><div class="C-banner" data-v-4415a668><div id=""></div></div></div></section><section data-section-index="1" class="G-row" style="height:auto;" data-v-4415a668><!----> <div class="G-col" data-v-4415a668><div class="C-headline-blocks" data-v-92f26cce><div class="C-block-type-2"><div class="C-block-type-2 C-block-type-2--list" data-v-0aad7673><div data-container="articles-container" class="G-row" data-v-0aad7673><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-0aad7673><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-0aad7673><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-0aad7673><div class="G-col-12 U-h-100" data-v-0aad7673><div class="C-headline-icons C-headline-icons--on-top" data-v-0aad7673><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120047704/voistlus-jatkub-pohja-tallinna-artistid-loid-eratreeneritega-kaed-et-juubelikontserdil-parimas-voimalikus-vormis-lavale-astuda" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-0aad7673><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/0970ad70-1708-11ed-8f01-6f760827c453.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.4218&amp;cw=0.9997&amp;cx=0&amp;cy=0.1591&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/0970ad70-1708-11ed-8f01-6f760827c453.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.4218&amp;cw=0.9997&amp;cx=0&amp;cy=0.1591&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/0970ad70-1708-11ed-8f01-6f760827c453.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.4218&amp;cw=0.9997&amp;cx=0&amp;cy=0.1591&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/0970ad70-1708-11ed-8f01-6f760827c453.jpg?noup&amp;w=384&amp;h=216&amp;ch=0.4218&amp;cw=0.9997&amp;cx=0&amp;cy=0.1591&amp;r=16:9"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/0970ad70-1708-11ed-8f01-6f760827c453.jpg?noup&amp;w=384&amp;h=216&amp;ch=0.4218&amp;cw=0.9997&amp;cx=0&amp;cy=0.1591&amp;r=16:9" loading="lazy" alt="Võistlus jätkub! Põhja-Tallinna artistid lõid eratreeneritega käed, et juubelikontserdil parimas võimalikus vormis lavale astuda"></picture></div></a></div> <div class="C-block-type-2-headline__content" data-v-0aad7673><!----> <div class="C-block-type-2-headline__title" data-v-0aad7673><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/120047704/voistlus-jatkub-pohja-tallinna-artistid-loid-eratreeneritega-kaed-et-juubelikontserdil-parimas-voimalikus-vormis-lavale-astuda">Võistlus jätkub! Põhja-Tallinna artistid lõid eratreeneritega käed, et juubelikontserdil parimas võimalikus vormis lavale astuda</a> <a href="/artikkel/120047704/voistlus-jatkub-pohja-tallinna-artistid-loid-eratreeneritega-kaed-et-juubelikontserdil-parimas-voimalikus-vormis-lavale-astuda/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <!----></h5> <!----></div> <!----> <!----></div></div></article> <!----></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-0aad7673><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-0aad7673><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-0aad7673><div class="G-col-12 U-h-100" data-v-0aad7673><div class="C-headline-icons C-headline-icons--on-top" data-v-0aad7673><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120047298/jaanus-saks-trenni-tegemisest-vorreldes-teistega-on-mul-monevorra-keerulisem-olukord" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-0aad7673><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/3ec90f40-1667-11ed-83c3-01b3362b762e.jpg?noup&amp;w=1264&amp;h=711&amp;fx=0.472696&amp;fy=0.389855"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/3ec90f40-1667-11ed-83c3-01b3362b762e.jpg?noup&amp;w=1264&amp;h=711&amp;fx=0.472696&amp;fy=0.389855"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/3ec90f40-1667-11ed-83c3-01b3362b762e.jpg?noup&amp;w=882&amp;h=496&amp;fx=0.472696&amp;fy=0.389855"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/3ec90f40-1667-11ed-83c3-01b3362b762e.jpg?noup&amp;w=384&amp;h=216&amp;fx=0.472696&amp;fy=0.389855"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/3ec90f40-1667-11ed-83c3-01b3362b762e.jpg?noup&amp;w=384&amp;h=216&amp;fx=0.472696&amp;fy=0.389855" loading="lazy" alt="Jaanus Saks trenni tegemisest: võrreldes teistega on mul mõnevõrra keerulisem olukord"></picture></div></a></div> <div class="C-block-type-2-headline__content" data-v-0aad7673><!----> <div class="C-block-type-2-headline__title" data-v-0aad7673><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/120047298/jaanus-saks-trenni-tegemisest-vorreldes-teistega-on-mul-monevorra-keerulisem-olukord">Jaanus Saks trenni tegemisest: võrreldes teistega on mul mõnevõrra keerulisem olukord</a> <a href="/artikkel/120047298/jaanus-saks-trenni-tegemisest-vorreldes-teistega-on-mul-monevorra-keerulisem-olukord/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <!----></h5> <!----></div> <!----> <!----></div></div></article> <!----></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-43793982><div data-container="articles-container" class="G-row" data-v-43793982><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-43793982><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-43793982><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-43793982><div class="C-block-type-3-headline__image-col U-h-100" data-v-43793982><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120046074/risto-vurst-enda-vormiajamisest-minu-jaoks-ei-ole-probleem-paevas-rohkem-suua" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-43793982><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/7331ef70-13ee-11ed-9be9-198662a1e765.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1327&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/7331ef70-13ee-11ed-9be9-198662a1e765.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1327&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/7331ef70-13ee-11ed-9be9-198662a1e765.jpg?noup&amp;w=423&amp;h=282&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1327&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/7331ef70-13ee-11ed-9be9-198662a1e765.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=0.666&amp;cw=1&amp;cx=0&amp;cy=0.0156"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/7331ef70-13ee-11ed-9be9-198662a1e765.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=0.666&amp;cw=1&amp;cx=0&amp;cy=0.0156" loading="lazy" alt="Risto Vürst enda vormiajamisest: minu jaoks ei ole probleem päevas rohkem süüa! "></picture></div></a></div> <div class="C-block-type-3-headline__content-col" data-v-43793982><!----> <div class="C-block-type-3-headline__title" data-v-43793982><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120046074/risto-vurst-enda-vormiajamisest-minu-jaoks-ei-ole-probleem-paevas-rohkem-suua">Risto Vürst enda vormiajamisest: minu jaoks ei ole probleem päevas rohkem süüa! </a> <a href="/artikkel/120046074/risto-vurst-enda-vormiajamisest-minu-jaoks-ei-ole-probleem-paevas-rohkem-suua/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(3)</span></a> <!----></h5> <!----></div> <!----> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-43793982><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-43793982><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-43793982><div class="C-block-type-3-headline__image-col U-h-100" data-v-43793982><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120045382/rappar-kenneth-ruutli-hakkas-trenni-tegema-eesmark-tundub-paris-hullumeelne" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-43793982><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/70030ed0-130b-11ed-9c48-9d320d89c31b.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1307&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/70030ed0-130b-11ed-9c48-9d320d89c31b.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1307&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/70030ed0-130b-11ed-9c48-9d320d89c31b.jpg?noup&amp;w=423&amp;h=282&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.1307&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/70030ed0-130b-11ed-9c48-9d320d89c31b.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=0.666&amp;cw=1&amp;cx=0&amp;cy=0.127"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/70030ed0-130b-11ed-9c48-9d320d89c31b.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=0.666&amp;cw=1&amp;cx=0&amp;cy=0.127" loading="lazy" alt="Räppar Kenneth Rüütli hakkas trenni tegema: eesmärk tundub päris hullumeelne"></picture></div></a></div> <div class="C-block-type-3-headline__content-col" data-v-43793982><!----> <div class="C-block-type-3-headline__title" data-v-43793982><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120045382/rappar-kenneth-ruutli-hakkas-trenni-tegema-eesmark-tundub-paris-hullumeelne">Räppar Kenneth Rüütli hakkas trenni tegema: eesmärk tundub päris hullumeelne</a> <a href="/artikkel/120045382/rappar-kenneth-ruutli-hakkas-trenni-tegema-eesmark-tundub-paris-hullumeelne/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(1)</span></a> <!----></h5> <!----></div> <!----> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-43793982><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-43793982><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-43793982><div class="C-block-type-3-headline__image-col U-h-100" data-v-43793982><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-43793982><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120043574/nii-kurb-ansambli-pohja-tallinn-naissolist-maia-vahtramae-nakatus-koroonasse-votan-aja-maha-ja-puhkan" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-43793982><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/6188e6f0-1030-11ed-b441-2bce5aaabc12.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.8426&amp;cw=1&amp;cx=0&amp;cy=0.0521&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6188e6f0-1030-11ed-b441-2bce5aaabc12.jpg?noup&amp;w=882&amp;h=496&amp;ch=0.8426&amp;cw=1&amp;cx=0&amp;cy=0.0521&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6188e6f0-1030-11ed-b441-2bce5aaabc12.jpg?noup&amp;w=423&amp;h=282&amp;ch=0.8426&amp;cw=1&amp;cx=0&amp;cy=0.0521&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6188e6f0-1030-11ed-b441-2bce5aaabc12.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=1&amp;cw=0.6676&amp;cx=0.2475&amp;cy=0"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/6188e6f0-1030-11ed-b441-2bce5aaabc12.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=1&amp;cw=0.6676&amp;cx=0.2475&amp;cy=0" loading="lazy" alt="Nii kurb! Ansambli Põhja-Tallinn naissolist Maia Vahtramäe nakatus koroonasse: võtan aja maha ja puhkan"></picture></div></a></div> <div class="C-block-type-3-headline__content-col" data-v-43793982><!----> <div class="C-block-type-3-headline__title" data-v-43793982><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120043574/nii-kurb-ansambli-pohja-tallinn-naissolist-maia-vahtramae-nakatus-koroonasse-votan-aja-maha-ja-puhkan">Nii kurb! Ansambli Põhja-Tallinn naissolist Maia Vahtramäe nakatus koroonasse: võtan aja maha ja puhkan</a> <a href="/artikkel/120043574/nii-kurb-ansambli-pohja-tallinn-naissolist-maia-vahtramae-nakatus-koroonasse-votan-aja-maha-ja-puhkan/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(18)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i> <span class="C-button__content">
      304
    </span> <!----></button></h5> <!----></div> <!----> <!----></div></div></article></div></div></div></div><div class="C-block-type-4"><div class="C-block-type-4 C-block-type-4--list" data-v-85dc2d6e><div data-container="articles-container" class="G-row" data-v-85dc2d6e><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-85dc2d6e><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-85dc2d6e><div class="G-row U-align-items-center U-h-100" data-v-85dc2d6e><div class="C-block-type-4-headline__image-col U-h-100" data-v-85dc2d6e><div class="U-position-relative" data-v-85dc2d6e><div class="C-headline-icons C-headline-icons--on-top" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <!----> <a href="/artikkel/120043510/mis-juhtus-maia-vahtramae-vosu-rannafestivalil-ules-ei-astu" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-85dc2d6e><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/e3117550-1000-11ed-b441-2bce5aaabc12.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.8438&amp;cw=1&amp;cx=0&amp;cy=0.0438&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e3117550-1000-11ed-b441-2bce5aaabc12.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.8438&amp;cw=1&amp;cx=0&amp;cy=0.0438&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e3117550-1000-11ed-b441-2bce5aaabc12.jpg?noup&amp;w=588&amp;h=331&amp;ch=0.8438&amp;cw=1&amp;cx=0&amp;cy=0.0438&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e3117550-1000-11ed-b441-2bce5aaabc12.jpg?noup&amp;w=384&amp;h=216&amp;ch=0.8438&amp;cw=1&amp;cx=0&amp;cy=0.0438&amp;r=16:9"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/e3117550-1000-11ed-b441-2bce5aaabc12.jpg?noup&amp;w=384&amp;h=216&amp;ch=0.8438&amp;cw=1&amp;cx=0&amp;cy=0.0438&amp;r=16:9" loading="lazy" alt="Mis juhtus? Maia Vahtramäe Võsu rannafestivalil üles ei astu"></picture></div></a></div></div> <div class="C-block-type-4-headline__content-col" data-v-85dc2d6e><!----> <div class="C-block-type-4-headline__title" data-v-85dc2d6e><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h2"><a href="/artikkel/120043510/mis-juhtus-maia-vahtramae-vosu-rannafestivalil-ules-ei-astu">Mis juhtus? Maia Vahtramäe Võsu rannafestivalil üles ei astu</a> <a href="/artikkel/120043510/mis-juhtus-maia-vahtramae-vosu-rannafestivalil-ules-ei-astu/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(8)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i> <span class="C-button__content">
      33
    </span> <!----></button></h5> <!----></div> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-85dc2d6e><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-85dc2d6e><div class="G-row U-align-items-center U-h-100" data-v-85dc2d6e><div class="C-block-type-4-headline__image-col U-h-100" data-v-85dc2d6e><div class="U-position-relative" data-v-85dc2d6e><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120042902/pohja-tallinna-artistid-votavad-kontserdil-mootu-kes-laval-koige-rohkem-samme-teeb" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-85dc2d6e><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/eb024ec0-0f0a-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.8426&amp;cw=1&amp;cx=0&amp;cy=0.0958&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/eb024ec0-0f0a-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.8426&amp;cw=1&amp;cx=0&amp;cy=0.0958&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/eb024ec0-0f0a-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=282&amp;h=188&amp;ch=0.8426&amp;cw=1&amp;cx=0&amp;cy=0.0958&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/eb024ec0-0f0a-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=1&amp;cw=0.6676&amp;cx=0.1891&amp;cy=0"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/eb024ec0-0f0a-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=1&amp;cw=0.6676&amp;cx=0.1891&amp;cy=0" loading="lazy" alt="Põhja-Tallinna artistid võtavad kontserdil mõõtu: kes laval kõige rohkem samme teeb? "></picture></div></a></div></div> <div class="C-block-type-4-headline__content-col" data-v-85dc2d6e><!----> <div class="C-block-type-4-headline__title" data-v-85dc2d6e><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120042902/pohja-tallinna-artistid-votavad-kontserdil-mootu-kes-laval-koige-rohkem-samme-teeb">Põhja-Tallinna artistid võtavad kontserdil mõõtu: kes laval kõige rohkem samme teeb? </a> <a href="/artikkel/120042902/pohja-tallinna-artistid-votavad-kontserdil-mootu-kes-laval-koige-rohkem-samme-teeb/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(3)</span></a> <!----></h5> <!----></div> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-85dc2d6e><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-85dc2d6e><div class="G-row U-align-items-center U-h-100" data-v-85dc2d6e><div class="C-block-type-4-headline__image-col U-h-100" data-v-85dc2d6e><div class="U-position-relative" data-v-85dc2d6e><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120042884/ansambli-pohja-tallinn-laulja-maia-vahtramae-teeb-suureks-esinemiseks-hoogsalt-trenni" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-85dc2d6e><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/61aee0d0-0f04-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.2194&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/61aee0d0-0f04-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=1264&amp;h=711&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.2194&amp;r=16:9"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/61aee0d0-0f04-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=282&amp;h=188&amp;ch=0.3746&amp;cw=1&amp;cx=0&amp;cy=0.2194&amp;r=16:9"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/61aee0d0-0f04-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=0.666&amp;cw=1&amp;cx=0&amp;cy=0.2443"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/61aee0d0-0f04-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;ch=0.666&amp;cw=1&amp;cx=0&amp;cy=0.2443" loading="lazy" alt="Ansambli Põhja-Tallinn laulja Maia Vahtramäe teeb suureks esinemiseks hoogsalt trenni"></picture></div></a></div></div> <div class="C-block-type-4-headline__content-col" data-v-85dc2d6e><!----> <div class="C-block-type-4-headline__title" data-v-85dc2d6e><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120042884/ansambli-pohja-tallinn-laulja-maia-vahtramae-teeb-suureks-esinemiseks-hoogsalt-trenni">Ansambli Põhja-Tallinn laulja Maia Vahtramäe teeb suureks esinemiseks hoogsalt trenni</a> <a href="/artikkel/120042884/ansambli-pohja-tallinn-laulja-maia-vahtramae-teeb-suureks-esinemiseks-hoogsalt-trenni/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(3)</span></a> <!----></h5> <!----></div> <!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-85dc2d6e><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-85dc2d6e><div class="G-row U-align-items-center U-h-100" data-v-85dc2d6e><div class="C-block-type-4-headline__image-col U-h-100" data-v-85dc2d6e><div class="U-position-relative" data-v-85dc2d6e><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-85dc2d6e><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div> <a href="/artikkel/120042808/enne-ja-parast-fotod-ansambli-pohja-tallinn-liikmed-laksid-trenni-maia-vahtramae-neiust-on-sirgunud-naine" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-85dc2d6e><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/102ad740-0ea1-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=1264&amp;h=711&amp;fx=0.540404&amp;fy=0.424219"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/102ad740-0ea1-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=1264&amp;h=711&amp;fx=0.540404&amp;fy=0.424219"><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/102ad740-0ea1-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=282&amp;h=188&amp;fx=0.540404&amp;fy=0.424219"><source media="(min-width: 240px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/102ad740-0ea1-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;fx=0.540404&amp;fy=0.424219"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/102ad740-0ea1-11ed-8465-5551a5b26ce6.jpg?noup&amp;w=120&amp;h=120&amp;r=1:1&amp;fx=0.540404&amp;fy=0.424219" loading="lazy" alt="ENNE JA PÄRAST FOTOD | Ansambli Põhja-Tallinn liikmed läksid trenni. Maia Vahtramäe: neiust on sirgunud naine"></picture></div></a></div></div> <div class="C-block-type-4-headline__content-col" data-v-85dc2d6e><!----> <div class="C-block-type-4-headline__title" data-v-85dc2d6e><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/120042808/enne-ja-parast-fotod-ansambli-pohja-tallinn-liikmed-laksid-trenni-maia-vahtramae-neiust-on-sirgunud-naine">ENNE JA PÄRAST FOTOD | Ansambli Põhja-Tallinn liikmed läksid trenni. Maia Vahtramäe: neiust on sirgunud naine</a> <a href="/artikkel/120042808/enne-ja-parast-fotod-ansambli-pohja-tallinn-liikmed-laksid-trenni-maia-vahtramae-neiust-on-sirgunud-naine/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(5)</span></a> <!----></h5> <!----></div> <!----></div></div></article></div></div></div></div><!----></div> <!----></div> <div class="G-col-tower" data-v-4415a668><div class="C-banner" data-v-4415a668><div id=""></div></div></div> <!----></section></div> <div class="C-pagination"><!----> <ul class="U-justify-content-center U-flex-row C-list"><li><button type="button" class="C-pagination__button C-pagination__button--disabled"><i><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button></li> <!----> <!----> <!----> <!----> <!----> <li><button type="button" class="C-pagination__button"><i><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg" stroke="none"><path d="M.935 8l4.059-4L.935.001.006.903 3.15 4 .006 7.098z"/></svg> </i></button></li></ul></div></div></main> <header class="C-mobile-header U-display-lg-none U-display-print-none" data-v-a956ac68><div class="G-container" data-v-a956ac68><div class="G-row" data-v-a956ac68><div class="C-mobile-header__item-col" data-v-a956ac68><a href="https://www.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><img src="https://g1.nh.ee/wd/f/16537/2XSIWZ_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-a956ac68> <img src="https://g1.nh.ee/wd/f/16537/KJ2QRM_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-a956ac68> <div class="C-mobile-header__title" data-v-a956ac68>Delfi</div></a></div><div class="C-mobile-header__item-col" data-v-a956ac68><a href="https://www.delfi.ee/viimased" target="_top" class="C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><img src="https://g1.nh.ee/wd/f/16537/GWQJGU_all-news.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-a956ac68> <img src="https://g1.nh.ee/wd/f/16537/QEZ2DC_all-news-active.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-a956ac68> <div class="C-mobile-header__title" data-v-a956ac68>Kõik uudised</div></a></div><div class="C-mobile-header__item-col" data-v-a956ac68><a href="https://arileht.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><img src="https://g1.nh.ee/wd/f/16537/DK6YCA_arileht.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-a956ac68> <img src="https://g1.nh.ee/wd/f/16537/XTHSSF_arileht-active.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-a956ac68> <div class="C-mobile-header__title" data-v-a956ac68>Ärileht</div></a></div><div class="C-mobile-header__item-col" data-v-a956ac68><a href="https://lood.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><img src="https://g1.nh.ee/wd/f/16537/A69APZ_delfi-lood.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-a956ac68> <img src="https://g1.nh.ee/wd/f/16537/8I6MDB_delfi-lood-active.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-a956ac68> <div class="C-mobile-header__title" data-v-a956ac68>Delfi Lood</div></a></div> <!----> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-a956ac68><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-a956ac68><i data-v-a956ac68 data-v-a956ac68><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer  U-display-print-none"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://delfimeedia.ee/kontakt/reklaam/#veebi_reklaam?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.delfimeedia.ee/kontakt/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://telli.delfimeedia.ee/kroonika?utm_source=telli&amp;utm_medium=button&amp;utm_campaign=footer" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://delfimeedia.ee/uldtingimused/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.delfimeedia.ee/talent/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/kroonika.ee/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/kroonika/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Delfi Meedia AS
              </span></li><li><a href="/cdn-cgi/l/email-protection#b0d9ded6dff0d4d5dcd6d99ed5d5" target="_self" class="C-footer-menu__item-content">
                <span class="__cf_email__" data-cfemail="afc6c1c9c0efcbcac3c9c681caca">[email&#160;protected]</span>
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/runtime.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/page/Category.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/page/Category/page/Frontpage.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/commons/app.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/vendors/app.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.19/app.js" defer></script>
  <script>(function(){var js = "window['__CF$cv$params']={r:'7495f5605ec5d2c1',m:'q_3fzoWM5FntqnGguHU27MHECOByKJ8IefbBz7szwoE-1662957557-0-AfJPmFzIkxV4AkWZPiCpPB54SqJiacaPLyYUngvx/VPg/mQTJkxxZzpLs+Xrv6oJjXw6wd8b3EC6WGjgIEEGt35R053bD9Hg2/8bLkjOk7HuzoLxb735lVm5MU0UGM5DFRdxytRP18+U3yGfb6aQ7Nkmfy6exwUANY8kCB0SxgdU',s:[0x1ec98ae7a3,0x78390414f2],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7495f5605ec5d2c1","token":"80408e1a78694f87a81010dbffa4cc6d","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
