
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Marika Korolev tahab Postimehelt mainekahju eest 80 000 eurot
 - Kroonika
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/ev100-ev100-marika-korolev-onne-13-87236693.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Marika Korolev tahab Postimehelt mainekahju eest 80 000 eurot">

	

<meta property="og:url" content="https://www.delfi.ee/a/87236671">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Kroonika" />
<meta property="og:description" content="Marika Korolev-Pihelpuu kaebas kohtusse ajalehe Postimees, et seal lükataks ümber artiklis avaldatud väidetavad ebaõiged andmed ja kompenseeritaks tekkinud mainekahju – soovitatavalt 80 000 euro ulatuses, kirjutab Õhtuleht.">
<meta property="article:published_time" content="1566836598">



				
	<meta name="description" content="Marika Korolev-Pihelpuu kaebas kohtusse ajalehe Postimees, et seal lükataks ümber artiklis avaldatud väidetavad ebaõiged andmed ja kompenseeritaks tekkinud mainekahju – soovitatavalt 80 000 euro ulatuses, kirjutab Õhtuleht. - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/ev100-ev100-marika-korolev-onne-13-87236693.jpg">
<link rel="canonical" href="https://kroonika.delfi.ee/news/inimesed/marika-korolev-tahab-postimehelt-mainekahju-eest-80-000-eurot?id=87236671" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.kroonika.delfi.ee/article.php?id=87236671">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="87236671"/>
<meta property="og:article:author" content="Õhtuleht"/>
<meta name="cXenseParse:recs:publishtime" content="2019-08-26T19:23:18+0300"/>
<meta name="cXenseParse:recs:category" content="news/inimesed"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kroonika"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Kroonika, Inimesed" />
<meta name="cXenseParse:eks-article-section" content="Kroonika, Inimesed" />
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kõik uudised" href="http://feeds2.feedburner.com/publikuudised">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Film ja TV" href="http://feeds2.feedburner.com/publikfilmtv">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Inimesed" href="http://feeds2.feedburner.com/publikinimesed">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kultuur" href="http://feeds2.feedburner.com/publikkultuur">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Kuum" href="http://feeds2.feedburner.com/publikkuum">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Muusika" href="http://feeds2.feedburner.com/publikmuusika">
<link rel="alternate" type="application/rss+xml" title="Publik &gt; Seks" href="http://feeds2.feedburner.com/publik_seks">
<meta name="application-name" content="Kroonika"/>
<meta name="msapplication-tooltip" content="Kroonika"/>
<meta name="msapplication-starturl" content="http://kroonika.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/pk/ic_kr/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/pk/ic_kr/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/pk/ic_kr/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/pk/ic_kr/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/pk/ic_kr/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#fef050">
<link rel="Shortcut Icon" href="//g1.nh.ee/pk/ic/kroonika.ico">
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<style>
.dlu-author span {
	margin-top: -9px !important;
}
.dlu-author {
	margin-bottom: 5px !important;
}
</style>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=publik.scss,partners.css&amp;1566474943">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1564650629">

<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=4;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1562831402"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ3aGF0c29uIiwiX2NhdF9JRCI6IjkzNTYiLCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMTkwODI2MjAiLCJjc3AiOnsibGFuZyI6ImV0IiwidHlwZSI6Imtyb29uaWthX3dlYiJ9LCJzaWciOiIxZjUwMDNlYjI4ZDIzOTljNDU5MTQyNjE0ZDAyMTU3OSJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["publik_inimesed","publik_87236671","publik_article","article_87236671","channel_publik","source_19570516"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-publik" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1566512639"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('15ZLa_rGmEYLSnLok8gDurd8HeI8L4dc_pjMCJKah1D.A7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["publik_inimesed","publik_87236671","publik_article","article_87236671","channel_publik","source_19570516"],
			mkv: {"channel":"publik"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 26.&nbsp;august</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">18&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="https://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="https://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="https://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_pub" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="https://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="26.08.2018" class="header-search__input">
							<input type="hidden" name="tod" value="26.08.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/kroonika.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="https://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="https://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="https://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="https://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="https://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="https://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="https://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="https://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="https://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="https://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="https://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=kroonika" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="https://kroonika.delfi.ee/news/kroonika/" target="_top">Värskes Kroonikas</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://publik.delfi.ee/news/inimesed/" target="_top">Inimesed</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://publik.delfi.ee/news/kuninglikudlood/" target="_top">Kuninglikud lood</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://publik.delfi.ee/news/muusika/" target="_top">Muusika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://publik.delfi.ee/news/kino/" target="_top">Film/TV</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://publik.delfi.ee/news/paevapilt/" target="_top">Pildid</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://publik.delfi.ee/news/videod/" target="_top">Videod</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://kroonika.delfi.ee/news/igav/" target="_top">Igav</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://kroonika.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://digileht.kroonika.delfi.ee/" target="_top"><span style="color: #F0AF00">Digileht</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://www.lehed.ee/kroonika" target="_top"><span style="color: #F0AF00">Telli</span></a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://kroonika.delfi.ee/news/inimesed/marika-korolev-tahab-postimehelt-mainekahju-eest-80-000-eurot?id=87236671&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:68" />
<meta itemprop="datePublished" content="2019-08-26T19:23:18+0300" />
<meta itemprop="dateModified" content="2019-08-26T19:43:53+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=87236671&url=%2Fnews%2Finimesed%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">26.08.2019, 19:23</div><h1 itemprop="headline" class="article__title" data-parents="Inimesed">Marika Korolev tahab Postimehelt mainekahju eest 80 000 eurot</h1>&nbsp;<a href="https://kroonika.delfi.ee/news/inimesed/marika-korolev-tahab-postimehelt-mainekahju-eest-80-000-eurot?id=87236671&amp;com=1" class="headline__comments" rel="nofollow">(68)</a><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Õhtuleht"></div><div class="author__data"><div class="author__name"><b>Õhtuleht</b></div><div class="author__info"></div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fkroonika.delfi.ee%2Fa%2F87236671%26t%3DMarika+Korolev+tahab+Postimehelt+mainekahju+eest+80+000+eurot" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMarika%2BKorolev%2Btahab%2BPostimehelt%2Bmainekahju%2Beest%2B80%2B000%2Beurot+-+https%253A%252F%252Fkroonika.delfi.ee%252Fa%252F87236671" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=87236671&url=%2Fnews%2Finimesed%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=87236671" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=87236671&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/qEhnRaOUtYQ/ev100-ev100-marika-korolev-onne-13-87236697.jpg" title="Marika Korolev" data-title="&lt;span&gt;Marika Korolev&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/P5LnZEIbR9I/ev100-ev100-marika-korolev-onne-13-87236691.jpg" alt="EV100 Õnne 13 tervitus 05.02.2018" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Marika Korolev</span><span class="picture-info__source">Foto: Andres Putting</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Marika Korolev-Pihelpuu kaebas kohtusse ajalehe Postimees, et seal lükataks ümber artiklis avaldatud väidetavad ebaõiged andmed ja kompenseeritaks tekkinud mainekahju – soovitatavalt 80 000 euro ulatuses, kirjutab Õhtuleht.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3566539997-1373" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1562831402";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3566539997-1373","mid":435609,"mkw":["publik_inimesed","publik_87236671","publik_article","article_87236671","channel_publik","source_19570516"],"mkv":{"channel":"publik","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1991518948-4055" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-4055","mid":451075,"mkw":["publik_inimesed","publik_87236671","publik_article","article_87236671","channel_publik","source_19570516"],"mkv":{"channel":"publik"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Mullu 1. oktoobril sai <a href="https://epl.delfi.ee/eesti/naitlejanna-ristiretk-anonuumne-monitamine-laks-perekooli-kagudele-kalliks-maksma?id=83856517" target="_blank">Korolev kohtus suure võidu</a>: Perekooli foorumis teda mustanud netikommentaatorid pidid naisele valuraha maksma – kõige kallimal juhul 3200 euro väärtuses.</p><p>Selle võiduga näitlejanna kohtuasjad aga ei lõppenud, sest poolteist nädalat hiljem ilmus Postimehes artikkel „Korolev osutus samuti laimajaks“, kus endine diplomaat Kersti Eensaar-Rannu süüdistas näitlejannat enda ahistamises.</p><p>Marika Korolev ja ta kaitsja Robert Sarv alustasid nende hinnangul artiklis esitatud väärate faktide ümberlükkamist taas kohtuteed.</p><p>Postimehe esindajate sõnul tegi toimetus artikli kirjutamisel tööd korrektselt ja väljaandel süüd ei nähta.</p><p><a href="https://www.ohtuleht.ee/974843/marika-korolev-tahab-postimehelt-mainekahju-eest-80000-eurot" target="_blank">Refereeritud artikli täisteksti loe Õhtulehest.</a></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://kroonika.delfi.ee/news/inimesed/marika-korolev-tahab-postimehelt-mainekahju-eest-80-000-eurot?id=87236671" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkroonika.delfi.ee%2Fa%2F87236671&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Marika Korolev tahab Postimehelt mainekahju eest 80 000 eurot" data-url="https://kroonika.delfi.ee/a/87236671" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://www.delfi.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://ekspress.delfi.ee/arvamus/marika-korolev-ja-kurjad-kommentaatorid?id=83978510" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/IqL39JPgCRQ/f61805bc4e03f51cf7-84003488.jpg" alt="Marika Korolev ja kurjad kommentaatorid"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://ekspress.delfi.ee/arvamus/marika-korolev-ja-kurjad-kommentaatorid?id=83978510">Marika Korolev ja kurjad kommentaatorid</a></h1>&nbsp;<a href="https://ekspress.delfi.ee/arvamus/marika-korolev-ja-kurjad-kommentaatorid?id=83978510&amp;com=1" class="headline__comments" rel="nofollow">(9)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://epl.delfi.ee/eesti/naitlejanna-ristiretk-anonuumne-monitamine-laks-perekooli-kagudele-kalliks-maksma?id=83856517" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Unt2FY0Mkhs/naitlejanna-marika-korolev-ei-talunud-anonuumsete-kommentaatorite-moni-83860389.jpg" alt="Näitlejanna Marika Korolev ei talunud anonüümsete kommentaatorite mõnitusi vaikides ja sundis nad kohtu abiga kukrut kergendama."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://epl.delfi.ee/eesti/naitlejanna-ristiretk-anonuumne-monitamine-laks-perekooli-kagudele-kalliks-maksma?id=83856517">Näitlejanna ristiretk. Anonüümne mõnitamine läks Perekooli „kägudele” kalliks maksma</a></h1>&nbsp;<a href="https://epl.delfi.ee/eesti/naitlejanna-ristiretk-anonuumne-monitamine-laks-perekooli-kagudele-kalliks-maksma?id=83856517&amp;com=1" class="headline__comments" rel="nofollow">(138)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=87236671" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=3" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 87236671,
  'channelId': 4,
  'publisherId': 1,
  'articleUrl': 'https://kroonika.delfi.ee/news/inimesed/marika-korolev-tahab-postimehelt-mainekahju-eest-80-000-eurot?id=87236671',
  'articleTitle': 'Marika Korolev tahab Postimehelt mainekahju eest 80 000 eurot',
  'locale': 'et_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-3413219818-3711" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3413219818-3711","mid":435609,"mkw":["publik_inimesed","publik_87236671","publik_article","article_87236671","channel_publik","source_19570516"],"mkv":{"channel":"publik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1991518948-1108" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1991518948-1108","mid":451075,"mkw":["publik_inimesed","publik_87236671","publik_article","article_87236671","channel_publik","source_19570516","after_comment_form"],"mkv":{"channel":"publik"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=87236671&url=%2Fnews%2Finimesed%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_pub" target="_blank">Kontakt</a></li>
									<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1565182519"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564470590"></script>
	</div>
</footer>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=article.js&amp;1497956241"></script>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/87236671";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "87236671", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'whatson'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=whatson" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"publik","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1565071775"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2256506761-4635" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2256506761-4635","mid":488430,"mkw":["publik_inimesed","publik_87236671","publik_article","article_87236671","channel_publik","source_19570516"],"mkv":{"channel":"publik"}});
		})();
					</script>
						<div id="delfi-adx-3972974855-1825" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3972974855-1825","mid":540821,"mkw":["publik_inimesed","publik_87236671","publik_article","article_87236671","channel_publik","source_19570516"],"mkv":{"channel":"publik"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1564473648"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>
$('figure[itemprop="associatedMedia"]').attr('data-hyb-ssp-in-image-overlay', '5d0b534d7bc72f477494ecb2');

if (typeof window._tx === "undefined") {
	var s = document.createElement("script");
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();
	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
}
window._tx = window._tx || {};
window._tx.cmds = window._tx.cmds || [];
window._tx.cmds.push(function () {
	window._tx.init();
});
</script>

</body>
</html>
