<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Eesti laul - Kroonika</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Uudised populaarsest konkursist Eesti Laul, mille võitja sõidab Eurovisionile."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="meelelahutus, horoskoop, inimesed, kuulsused, staarid, seks, film, muusika, kino, mp3, teadus, kosmos, teletupsud, mängukoobas, telekavad, tv-kavad, tv kavad, telekava, raadio, tv kava"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://kroonika.delfi.ee/kategooria/83062781/eesti-laul"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Kroonika"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Eesti laul"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Uudised populaarsest konkursist Eesti Laul, mille võitja sõidab Eurovisionile."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://h.delfi.ee/g/og/kroonika_1200x630.png"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="628"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/pk/ic/kroonika.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/pk/ic_kr/apple-touch-icon-precomposed.png"><link data-n-head="ssr" rel="stylesheet" data-hid="playfair_font" href="https://fonts.googleapis.com/css2?family=Playfair+Display:ital,wght@0,500;0,700;0,900;1,500;1,700;1,900&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.7.54/kroonika-main-scss.css"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-8adeef18" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://kroonika.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Kroonika"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Kroonika on Eesti mahukaim meelelahutusajakiri. Iganädalane ajakiri toob lugejateni kaadritaguse elu, telestaaride lood, glamuursed peod ja pulmad."
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/vendors/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/page/Category.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/page/Category/page/Frontpage.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.54/page/Category/page/Frontpage.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.54/vendors/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.54/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.54/page/Category/page/Frontpage.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/kroonika_25.svg" alt="Kroonika" class="U-display-none U-display-md-inline-block"> <img src="https://h.delfi.ee/g/l/svg/mob/kroonika_25_100.svg" alt="Kroonika" class="U-display-inline-block U-display-md-none"></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/91159247/staarid" class="C-header-menu__item-content">Staarid</a></li><li><a href="/kategooria/91159287/kuninglikudlood" class="C-header-menu__item-content">Kuninglikud lood</a></li><li><a href="/kategooria/91159303/kino" class="C-header-menu__item-content">Film ja TV</a></li><li><a href="/kategooria/91159305/muusika" class="C-header-menu__item-content">Muusika</a></li><li><a href="/kategooria/83062781/eesti-laul" aria-current="page" class="C-router-link--exact-active C-router-link--active C-header-menu__item-content">Eesti laul 2022</a></li><li><a href="/kategooria/91159309/pildid" class="C-header-menu__item-content">Pildid</a></li><li><a href="/kategooria/95217491/ada" class="C-header-menu__item-content">Ada</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://kroonika.ee/kogupakett?utm_source=Telli&amp;utm_medium=nupp&amp;utm_campaign=KR" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <!----> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div data-fetch-key="1"><div class="G-container"><section data-section-index="0" class="G-row" style="height:auto;" data-v-07c86afc><!----> <div class="G-col" data-v-07c86afc><div class="C-headline-blocks" data-v-4b7db9e2><div class="C-block-type-2"><div class="C-block-type-2 C-block-type-2--list" data-v-4f5680ec><div data-container="articles-container" class="G-row" data-v-4f5680ec><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95370361/kas-veerandfinaalidest-saabki-iga-aastane-eesti-laulu-osa-tomi-rahula-paljastas-kas-ta-jai-uue-formaadiga-rahule" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/4d15a6c0-5b3d-11ec-9abc-db9a84fd46e7.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4d15a6c0-5b3d-11ec-9abc-db9a84fd46e7.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4d15a6c0-5b3d-11ec-9abc-db9a84fd46e7.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><img src="https://api.delfi.ee/media-api-image-cropper/v1/4d15a6c0-5b3d-11ec-9abc-db9a84fd46e7.jpg?w=384&amp;h=216&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009" loading="lazy" alt="Kas veerandfinaalidest saabki iga-aastane Eesti Laulu osa? Tomi Rahula paljastas, kas ta jäi uue formaadiga rahule"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/95370361/kas-veerandfinaalidest-saabki-iga-aastane-eesti-laulu-osa-tomi-rahula-paljastas-kas-ta-jai-uue-formaadiga-rahule">Kas veerandfinaalidest saabki iga-aastane Eesti Laulu osa? Tomi Rahula paljastas, kas ta jäi uue formaadiga rahule</a><!----> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 49 </span><!----></button></h5><span class="C-headline-title__comment">Kes on Eesti Laulu poolfinaalide ja finaalide saatejuhid?</span></div><!----><!----></div></div></article><!----></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95370343/miljonarist-peika-kirjutas-elisa-kolgi-voistlusloo-lauljatar-paljastas-miks-on-tuntud-arimees-eesti-laulu-loo-autoriks-margitud" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/641d90a0-5b3b-11ec-9abc-db9a84fd46e7.jpg?w=1264&amp;h=711&amp;ch=0.4033&amp;cw=1&amp;cx=0&amp;cy=0.1016"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/641d90a0-5b3b-11ec-9abc-db9a84fd46e7.jpg?w=1264&amp;h=711&amp;ch=0.4033&amp;cw=1&amp;cx=0&amp;cy=0.1016"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/641d90a0-5b3b-11ec-9abc-db9a84fd46e7.jpg?w=882&amp;h=496&amp;ch=0.4033&amp;cw=1&amp;cx=0&amp;cy=0.1016"><img src="https://api.delfi.ee/media-api-image-cropper/v1/641d90a0-5b3b-11ec-9abc-db9a84fd46e7.jpg?w=384&amp;h=216&amp;ch=0.4033&amp;cw=1&amp;cx=0&amp;cy=0.1016" loading="lazy" alt="Miljonärist peika kirjutas Elisa Kolgi võistlusloo? Lauljatar paljastas, miks on tuntud ärimees Eesti Laulu loo autoriks märgitud"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/95370343/miljonarist-peika-kirjutas-elisa-kolgi-voistlusloo-lauljatar-paljastas-miks-on-tuntud-arimees-eesti-laulu-loo-autoriks-margitud">Miljonärist peika kirjutas Elisa Kolgi võistlusloo? Lauljatar paljastas, miks on tuntud ärimees Eesti Laulu loo autoriks märgitud</a> <a href="/artikkel/95370343/miljonarist-peika-kirjutas-elisa-kolgi-voistlusloo-lauljatar-paljastas-miks-on-tuntud-arimees-eesti-laulu-loo-autoriks-margitud/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(14)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 76 </span><!----></button></h5><!----></div><!----><!----></div></div></article><!----></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95372031/vordle-sinu-lugu-kolab-tuttavalt-eleryn-tiidu-eesti-laulu-pala-vorreldakse-nii-taukari-kui-ka-iirisega" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/59017de0-5b3f-11ec-8da0-65f513a0d2e0.jpg?w=882&amp;h=496&amp;ch=1&amp;cw=0.83&amp;cx=0.1496&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/59017de0-5b3f-11ec-8da0-65f513a0d2e0.jpg?w=882&amp;h=496&amp;ch=1&amp;cw=0.83&amp;cx=0.1496&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/59017de0-5b3f-11ec-8da0-65f513a0d2e0.jpg?w=423&amp;h=282&amp;ch=1&amp;cw=0.83&amp;cx=0.1496&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/59017de0-5b3f-11ec-8da0-65f513a0d2e0.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.4669&amp;cx=0.2669&amp;cy=0" loading="lazy" alt="VÕRDLE | Sinu lugu kõlab tuttavalt? Eleryn Tiidu Eesti Laulu pala võrreldakse nii Taukari kui ka Iirisega"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95372031/vordle-sinu-lugu-kolab-tuttavalt-eleryn-tiidu-eesti-laulu-pala-vorreldakse-nii-taukari-kui-ka-iirisega">VÕRDLE | Sinu lugu kõlab tuttavalt? Eleryn Tiidu Eesti Laulu pala võrreldakse nii Taukari kui ka Iirisega</a> <a href="/artikkel/95372031/vordle-sinu-lugu-kolab-tuttavalt-eleryn-tiidu-eesti-laulu-pala-vorreldakse-nii-taukari-kui-ka-iirisega/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(7)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 33 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95370345/kas-ott-lepland-sai-eesti-laulul-ebaausa-edumaa-laulja-ise-arvab-et-koik-on-kinni-ikkagi-voistlusloos" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/6c2d26b0-5b37-11ec-8da0-65f513a0d2e0.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6c2d26b0-5b37-11ec-8da0-65f513a0d2e0.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6c2d26b0-5b37-11ec-8da0-65f513a0d2e0.jpg?w=423&amp;h=282&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><img src="https://api.delfi.ee/media-api-image-cropper/v1/6c2d26b0-5b37-11ec-8da0-65f513a0d2e0.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0.1667&amp;cy=0" loading="lazy" alt="Kas Ott Lepland sai Eesti Laulul ebaausa edumaa? Laulja ise arvab, et kõik on kinni ikkagi võistlusloos"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95370345/kas-ott-lepland-sai-eesti-laulul-ebaausa-edumaa-laulja-ise-arvab-et-koik-on-kinni-ikkagi-voistlusloos">Kas Ott Lepland sai Eesti Laulul ebaausa edumaa? Laulja ise arvab, et kõik on kinni ikkagi võistlusloos</a> <a href="/artikkel/95370345/kas-ott-lepland-sai-eesti-laulul-ebaausa-edumaa-laulja-ise-arvab-et-koik-on-kinni-ikkagi-voistlusloos/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(7)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 81 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><a href="/artikkel/95367997/blogi-ja-fotod-eesti-laul-2022-poolfinalistid-on-selgunud-mitu-favoriiti-jai-ukse-taha" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/1edc4ed0-5b3d-11ec-9abc-db9a84fd46e7.jpg?w=882&amp;h=496&amp;ch=1&amp;cw=0.7978&amp;cx=0.1637&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/1edc4ed0-5b3d-11ec-9abc-db9a84fd46e7.jpg?w=882&amp;h=496&amp;ch=1&amp;cw=0.7978&amp;cx=0.1637&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/1edc4ed0-5b3d-11ec-9abc-db9a84fd46e7.jpg?w=423&amp;h=282&amp;ch=1&amp;cw=0.7978&amp;cx=0.1637&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/1edc4ed0-5b3d-11ec-9abc-db9a84fd46e7.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.4487&amp;cx=0.2758&amp;cy=0" loading="lazy" alt="BLOGI JA FOTOD | Eesti Laul 2022 poolfinalistid on selgunud: mitu favoriiti jäi ukse taha!"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95367997/blogi-ja-fotod-eesti-laul-2022-poolfinalistid-on-selgunud-mitu-favoriiti-jai-ukse-taha">BLOGI JA FOTOD | Eesti Laul 2022 poolfinalistid on selgunud: mitu favoriiti jäi ukse taha!</a> <a href="/artikkel/95367997/blogi-ja-fotod-eesti-laul-2022-poolfinalistid-on-selgunud-mitu-favoriiti-jai-ukse-taha/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(36)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 43 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div></div></div></div><div class="C-block-type-4"><div class="C-block-type-4 C-block-type-4--list" data-v-5a3d141b><div data-container="articles-container" class="G-row" data-v-5a3d141b><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><!----><a href="/artikkel/95348653/elektroonilise-tantsumuusika-taht-madison-mars-loob-tanavu-kaasa-eesti-laulu-konkursil" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/b35b4790-58c8-11ec-a695-e935a4161f42.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/b35b4790-58c8-11ec-a695-e935a4161f42.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/b35b4790-58c8-11ec-a695-e935a4161f42.jpg?w=588&amp;h=331&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><img src="https://api.delfi.ee/media-api-image-cropper/v1/b35b4790-58c8-11ec-a695-e935a4161f42.jpg?w=384&amp;h=216&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009" loading="lazy" alt="Elektroonilise tantsumuusika täht Madison Mars lööb tänavu kaasa Eesti Laulu konkursil"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h2"><a href="/artikkel/95348653/elektroonilise-tantsumuusika-taht-madison-mars-loob-tanavu-kaasa-eesti-laulu-konkursil">Elektroonilise tantsumuusika täht Madison Mars lööb tänavu kaasa Eesti Laulu konkursil</a> <a href="/artikkel/95348653/elektroonilise-tantsumuusika-taht-madison-mars-loob-tanavu-kaasa-eesti-laulu-konkursil/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(1)</span></a> <!----></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95338795/eurovisioni-fannid-on-segaduses-elina-nechayeva-oli-suur-pettumus-stefani-lugu-vorreldakse-aviciiga" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/4b2799d0-5805-11ec-aa51-01c586459fbb.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4b2799d0-5805-11ec-aa51-01c586459fbb.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4b2799d0-5805-11ec-aa51-01c586459fbb.jpg?w=282&amp;h=188&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><img src="https://api.delfi.ee/media-api-image-cropper/v1/4b2799d0-5805-11ec-aa51-01c586459fbb.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0.1667&amp;cy=0" loading="lazy" alt="Eurovisioni fännid on segaduses: Elina Nechayeva oli suur pettumus, Stefani lugu võrreldakse Aviciiga"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95338795/eurovisioni-fannid-on-segaduses-elina-nechayeva-oli-suur-pettumus-stefani-lugu-vorreldakse-aviciiga">Eurovisioni fännid on segaduses: Elina Nechayeva oli suur pettumus, Stefani lugu võrreldakse Aviciiga</a> <a href="/artikkel/95338795/eurovisioni-fannid-on-segaduses-elina-nechayeva-oli-suur-pettumus-stefani-lugu-vorreldakse-aviciiga/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(11)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 45 </span><!----></button></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95324855/legendaarne-black-velvet-on-tagasi-selgus-eesti-laulu-viimase-veerandfinaali-koosseis" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/fbbc1310-56bc-11ec-81f1-598a507fc03a.jpg?w=1264&amp;h=711&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0224"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/fbbc1310-56bc-11ec-81f1-598a507fc03a.jpg?w=1264&amp;h=711&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0224"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/fbbc1310-56bc-11ec-81f1-598a507fc03a.jpg?w=282&amp;h=188&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0224"><img src="https://api.delfi.ee/media-api-image-cropper/v1/fbbc1310-56bc-11ec-81f1-598a507fc03a.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0" loading="lazy" alt="Legendaarne Black Velvet on tagasi! Selgus &quot;Eesti Laulu&quot; viimase veerandfinaali koosseis"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95324855/legendaarne-black-velvet-on-tagasi-selgus-eesti-laulu-viimase-veerandfinaali-koosseis">Legendaarne Black Velvet on tagasi! Selgus "Eesti Laulu" viimase veerandfinaali koosseis</a> <a href="/artikkel/95324855/legendaarne-black-velvet-on-tagasi-selgus-eesti-laulu-viimase-veerandfinaali-koosseis/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(5)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 204 </span><!----></button></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95321771/selgusid-eesti-laulu-viimase-veerandfinaali-saatejuhid" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/f3432a20-568f-11ec-81f1-598a507fc03a.jpg?w=1264&amp;h=711&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0261"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/f3432a20-568f-11ec-81f1-598a507fc03a.jpg?w=1264&amp;h=711&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0261"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/f3432a20-568f-11ec-81f1-598a507fc03a.jpg?w=282&amp;h=188&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0261"><img src="https://api.delfi.ee/media-api-image-cropper/v1/f3432a20-568f-11ec-81f1-598a507fc03a.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0" loading="lazy" alt="Selgusid &quot;Eesti Laulu&quot; viimase veerandfinaali saatejuhid"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95321771/selgusid-eesti-laulu-viimase-veerandfinaali-saatejuhid">Selgusid "Eesti Laulu" viimase veerandfinaali saatejuhid</a> <a href="/artikkel/95321771/selgusid-eesti-laulu-viimase-veerandfinaali-saatejuhid/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <!----></h5><!----></div><!----></div></div></article></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95317999/olavi-pihlamagi-eesti-laulu-viimasest-veerandfinaalist-malgi-haal-oli-pigistatud-kilukarpi-sahlene-oli-kahjuks-ettearvatav" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/356cf060-565a-11ec-81f1-598a507fc03a.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/356cf060-565a-11ec-81f1-598a507fc03a.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/356cf060-565a-11ec-81f1-598a507fc03a.jpg?w=423&amp;h=282&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><img src="https://api.delfi.ee/media-api-image-cropper/v1/356cf060-565a-11ec-81f1-598a507fc03a.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0.1156&amp;cy=0" loading="lazy" alt="Olavi Pihlamägi &quot;Eesti Laulu&quot; viimasest veerandfinaalist: Mälgi hääl oli pigistatud kilukarpi, Sahlene oli kahjuks ettearvatav"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95317999/olavi-pihlamagi-eesti-laulu-viimasest-veerandfinaalist-malgi-haal-oli-pigistatud-kilukarpi-sahlene-oli-kahjuks-ettearvatav">Olavi Pihlamägi "Eesti Laulu" viimasest veerandfinaalist: Mälgi hääl oli pigistatud kilukarpi, Sahlene oli kahjuks ettearvatav</a> <a href="/artikkel/95317999/olavi-pihlamagi-eesti-laulu-viimasest-veerandfinaalist-malgi-haal-oli-pigistatud-kilukarpi-sahlene-oli-kahjuks-ettearvatav/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 62 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95314701/miks-ei-lubatud-noepil-eesti-laulul-osaleda" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/c01e63c0-55c8-11ec-a466-6de5c468ba22.jpg?w=882&amp;h=496&amp;ch=0.9&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/c01e63c0-55c8-11ec-a466-6de5c468ba22.jpg?w=882&amp;h=496&amp;ch=0.9&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/c01e63c0-55c8-11ec-a466-6de5c468ba22.jpg?w=423&amp;h=282&amp;ch=0.9&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/c01e63c0-55c8-11ec-a466-6de5c468ba22.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.625&amp;cx=0.2413&amp;cy=0" loading="lazy" alt="Miks ei lubatud NOËPil Eesti Laulul osaleda?"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95314701/miks-ei-lubatud-noepil-eesti-laulul-osaleda">Miks ei lubatud NOËPil Eesti Laulul osaleda?</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95313545/kes-maksis-arve-uhke-muusikavideo-eest-stefan-jaetakse-manedzeri-poolt-rahaasjades-teadmatusse" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/582ef440-55b0-11ec-8796-89f8961b6061.jpg?w=882&amp;h=496&amp;ch=0.524&amp;cw=1&amp;cx=0&amp;cy=0.0833"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/582ef440-55b0-11ec-8796-89f8961b6061.jpg?w=882&amp;h=496&amp;ch=0.524&amp;cw=1&amp;cx=0&amp;cy=0.0833"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/582ef440-55b0-11ec-8796-89f8961b6061.jpg?w=423&amp;h=282&amp;ch=0.524&amp;cw=1&amp;cx=0&amp;cy=0.0833"><img src="https://api.delfi.ee/media-api-image-cropper/v1/582ef440-55b0-11ec-8796-89f8961b6061.jpg?w=120&amp;h=120&amp;ch=0.9316&amp;cw=1&amp;cx=0&amp;cy=0.0342" loading="lazy" alt="Kes maksis arve uhke muusikavideo eest? Stefan jäetakse mänedžeri poolt rahaasjades teadmatusse"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95313545/kes-maksis-arve-uhke-muusikavideo-eest-stefan-jaetakse-manedzeri-poolt-rahaasjades-teadmatusse">Kes maksis arve uhke muusikavideo eest? Stefan jäetakse mänedžeri poolt rahaasjades teadmatusse</a> <a href="/artikkel/95313545/kes-maksis-arve-uhke-muusikavideo-eest-stefan-jaetakse-manedzeri-poolt-rahaasjades-teadmatusse/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 32 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div></div></div></div></div> <!----></div> <div class="G-col-tower" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div> <div class="G-col-12" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div></section><section data-section-index="1" class="G-row" style="height:auto;" data-v-07c86afc><!----> <div class="G-col" data-v-07c86afc><div class="C-headline-blocks" data-v-4b7db9e2><div class="C-block-type-2"><div class="C-block-type-2 C-block-type-2--list" data-v-4f5680ec><div data-container="articles-container" class="G-row" data-v-4f5680ec><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95313543/enda-taskust-voi-sponsorid-aitasid-elina-nechayeva-paljastas-palju-tema-muusikavideo-maksis-ja-kes-arve-tasus" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/5e78e150-55b3-11ec-81f1-598a507fc03a.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5e78e150-55b3-11ec-81f1-598a507fc03a.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5e78e150-55b3-11ec-81f1-598a507fc03a.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><img src="https://api.delfi.ee/media-api-image-cropper/v1/5e78e150-55b3-11ec-81f1-598a507fc03a.jpg?w=384&amp;h=216&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009" loading="lazy" alt="Enda taskust või sponsorid aitasid? Elina Nechayeva paljastas, palju tema muusikavideo maksis ja kes arve tasus"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/95313543/enda-taskust-voi-sponsorid-aitasid-elina-nechayeva-paljastas-palju-tema-muusikavideo-maksis-ja-kes-arve-tasus">Enda taskust või sponsorid aitasid? Elina Nechayeva paljastas, palju tema muusikavideo maksis ja kes arve tasus</a> <a href="/artikkel/95313543/enda-taskust-voi-sponsorid-aitasid-elina-nechayeva-paljastas-palju-tema-muusikavideo-maksis-ja-kes-arve-tasus/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(5)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 27 </span><!----></button></h5><!----></div><!----><!----></div></div></article><!----></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95313541/ekside-duell-tulekul-merilin-malk-paljastas-milliste-emotsioonidega-ta-laheb-voistlustulle-andrei-zevakini-vastu" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/6fc08b10-55af-11ec-8796-89f8961b6061.jpg?w=1264&amp;h=711&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0558"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6fc08b10-55af-11ec-8796-89f8961b6061.jpg?w=1264&amp;h=711&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0558"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/6fc08b10-55af-11ec-8796-89f8961b6061.jpg?w=882&amp;h=496&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0558"><img src="https://api.delfi.ee/media-api-image-cropper/v1/6fc08b10-55af-11ec-8796-89f8961b6061.jpg?w=384&amp;h=216&amp;ch=0.75&amp;cw=1&amp;cx=0&amp;cy=0.0558" loading="lazy" alt="Ekside duell tulekul? Merilin Mälk paljastas, milliste emotsioonidega ta läheb võistlustulle Andrei Zevakini vastu"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/95313541/ekside-duell-tulekul-merilin-malk-paljastas-milliste-emotsioonidega-ta-laheb-voistlustulle-andrei-zevakini-vastu">Ekside duell tulekul? Merilin Mälk paljastas, milliste emotsioonidega ta läheb võistlustulle Andrei Zevakini vastu</a> <a href="/artikkel/95313541/ekside-duell-tulekul-merilin-malk-paljastas-milliste-emotsioonidega-ta-laheb-voistlustulle-andrei-zevakini-vastu/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(8)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 181 </span><!----></button></h5><!----></div><!----><!----></div></div></article><!----></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><a href="/artikkel/95311833/blogi-ja-fotod-eesti-laulul-valiti-valja-veel-viis-poolfinalisti-ullatav-voi-ootusparane-tulemus" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/3e544ee0-5550-11ec-81f1-598a507fc03a.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/3e544ee0-5550-11ec-81f1-598a507fc03a.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/3e544ee0-5550-11ec-81f1-598a507fc03a.jpg?w=423&amp;h=282&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><img src="https://api.delfi.ee/media-api-image-cropper/v1/3e544ee0-5550-11ec-81f1-598a507fc03a.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0.1667&amp;cy=0" loading="lazy" alt="BLOGI JA FOTOD | &quot;Eesti Laulul&quot; valiti välja veel viis poolfinalisti! Üllatav või ootuspärane tulemus?"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95311833/blogi-ja-fotod-eesti-laulul-valiti-valja-veel-viis-poolfinalisti-ullatav-voi-ootusparane-tulemus">BLOGI JA FOTOD | "Eesti Laulul" valiti välja veel viis poolfinalisti! Üllatav või ootuspärane tulemus?</a> <a href="/artikkel/95311833/blogi-ja-fotod-eesti-laulul-valiti-valja-veel-viis-poolfinalisti-ullatav-voi-ootusparane-tulemus/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(37)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 23 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95280137/sahlene-osaleb-eesti-laulul-oma-rahadega-kutsun-end-eesti-aukodanikuks" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/4def11e0-535d-11ec-9522-55cd0c6a6588.jpg?w=882&amp;h=496"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4def11e0-535d-11ec-9522-55cd0c6a6588.jpg?w=882&amp;h=496"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4def11e0-535d-11ec-9522-55cd0c6a6588.jpg?w=423&amp;h=282"><img src="https://api.delfi.ee/media-api-image-cropper/v1/4def11e0-535d-11ec-9522-55cd0c6a6588.jpg?w=120&amp;h=120" loading="lazy" alt="Sahlene osaleb &quot;Eesti Laulul&quot; oma rahadega: kutsun end Eesti aukodanikuks"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95280137/sahlene-osaleb-eesti-laulul-oma-rahadega-kutsun-end-eesti-aukodanikuks">Sahlene osaleb "Eesti Laulul" oma rahadega: kutsun end Eesti aukodanikuks</a> <a href="/artikkel/95280137/sahlene-osaleb-eesti-laulul-oma-rahadega-kutsun-end-eesti-aukodanikuks/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(1)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 26 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95276999/merilin-malk-avaldas-kes-on-eesti-laulul-tema-suurimad-konkurendid" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/ba07bf60-521a-11ec-a7df-e55b9ff379eb.jpg?w=882&amp;h=496"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ba07bf60-521a-11ec-a7df-e55b9ff379eb.jpg?w=882&amp;h=496"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ba07bf60-521a-11ec-a7df-e55b9ff379eb.jpg?w=423&amp;h=282"><img src="https://api.delfi.ee/media-api-image-cropper/v1/ba07bf60-521a-11ec-a7df-e55b9ff379eb.jpg?w=120&amp;h=120" loading="lazy" alt="Merilin Mälk avaldas, kes on &quot;Eesti Laulul&quot; tema suurimad konkurendid"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95276999/merilin-malk-avaldas-kes-on-eesti-laulul-tema-suurimad-konkurendid">Merilin Mälk avaldas, kes on "Eesti Laulul" tema suurimad konkurendid</a> <a href="/artikkel/95276999/merilin-malk-avaldas-kes-on-eesti-laulul-tema-suurimad-konkurendid/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <!----></h5><!----></div><!----><!----></div></div></article></div></div></div></div><div class="C-block-type-4"><div class="C-block-type-4 C-block-type-4--list" data-v-5a3d141b><div data-container="articles-container" class="G-row" data-v-5a3d141b><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><!----><a href="/artikkel/95262111/sahlene-on-tagasi-rootsi-lauljanna-purgib-taas-eurovisionile-eestit-esindama" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/1bc12df0-513e-11ec-9c90-2b061962fbf8.jpg?w=1264&amp;h=711"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/1bc12df0-513e-11ec-9c90-2b061962fbf8.jpg?w=1264&amp;h=711"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/1bc12df0-513e-11ec-9c90-2b061962fbf8.jpg?w=588&amp;h=331"><img src="https://api.delfi.ee/media-api-image-cropper/v1/1bc12df0-513e-11ec-9c90-2b061962fbf8.jpg?w=384&amp;h=216" loading="lazy" alt="Sahlene on tagasi! Rootsi lauljanna pürgib taas Eurovisionile Eestit esindama"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h2"><a href="/artikkel/95262111/sahlene-on-tagasi-rootsi-lauljanna-purgib-taas-eurovisionile-eestit-esindama">Sahlene on tagasi! Rootsi lauljanna pürgib taas Eurovisionile Eestit esindama</a> <a href="/artikkel/95262111/sahlene-on-tagasi-rootsi-lauljanna-purgib-taas-eurovisionile-eestit-esindama/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(8)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 147 </span><!----></button></h5><span class="C-headline-title__comment">Selgus Eesti Laulu kolmanda veerandfinaali koosseis</span></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95261265/eesti-laulu-kolmandat-veerandfinaali-juhivad-ott-lepland-ja-laura-poldvere" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/c31ef490-511d-11ec-9c90-2b061962fbf8.jpg?w=1264&amp;h=711&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0299"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/c31ef490-511d-11ec-9c90-2b061962fbf8.jpg?w=1264&amp;h=711&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0299"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/c31ef490-511d-11ec-9c90-2b061962fbf8.jpg?w=282&amp;h=188&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0299"><img src="https://api.delfi.ee/media-api-image-cropper/v1/c31ef490-511d-11ec-9c90-2b061962fbf8.jpg?w=120&amp;h=120" loading="lazy" alt="&quot;Eesti Laulu&quot; kolmandat veerandfinaali juhivad Ott Lepland ja Laura Põldvere"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95261265/eesti-laulu-kolmandat-veerandfinaali-juhivad-ott-lepland-ja-laura-poldvere">"Eesti Laulu" kolmandat veerandfinaali juhivad Ott Lepland ja Laura Põldvere</a> <a href="/artikkel/95261265/eesti-laulu-kolmandat-veerandfinaali-juhivad-ott-lepland-ja-laura-poldvere/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 59 </span><!----></button></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95255861/rahvusvahelised-fannid-kas-eesti-laulu-teises-veerandfinaalis-kolas-toesti-uks-potentsiaalseid-eurovisioni-favoriite" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/9c791090-50e7-11ec-8263-238a86b4c81a.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/9c791090-50e7-11ec-8263-238a86b4c81a.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/9c791090-50e7-11ec-8263-238a86b4c81a.jpg?w=282&amp;h=188&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/9c791090-50e7-11ec-8263-238a86b4c81a.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0.2052&amp;cy=0" loading="lazy" alt="Rahvusvahelised fännid: kas &quot;Eesti Laulu&quot; teises veerandfinaalis kõlas tõesti üks potentsiaalseid Eurovisioni favoriite?"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95255861/rahvusvahelised-fannid-kas-eesti-laulu-teises-veerandfinaalis-kolas-toesti-uks-potentsiaalseid-eurovisioni-favoriite">Rahvusvahelised fännid: kas "Eesti Laulu" teises veerandfinaalis kõlas tõesti üks potentsiaalseid Eurovisioni favoriite?</a> <a href="/artikkel/95255861/rahvusvahelised-fannid-kas-eesti-laulu-teises-veerandfinaalis-kolas-toesti-uks-potentsiaalseid-eurovisioni-favoriite/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <!----></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95251515/helen-randmets-pidi-parast-veerandfinaali-raakima-rahast-ma-paris-tapseid-summasid-valja-kaia-ei-tahaks" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/df239570-5036-11ec-9c90-2b061962fbf8.jpg?w=1264&amp;h=711"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/df239570-5036-11ec-9c90-2b061962fbf8.jpg?w=1264&amp;h=711"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/df239570-5036-11ec-9c90-2b061962fbf8.jpg?w=282&amp;h=188"><img src="https://api.delfi.ee/media-api-image-cropper/v1/df239570-5036-11ec-9c90-2b061962fbf8.jpg?w=120&amp;h=120" loading="lazy" alt="Helen Randmets pidi pärast veerandfinaali rääkima rahast: ma päris täpseid summasid välja käia ei tahaks..."></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95251515/helen-randmets-pidi-parast-veerandfinaali-raakima-rahast-ma-paris-tapseid-summasid-valja-kaia-ei-tahaks">Helen Randmets pidi pärast veerandfinaali rääkima rahast: ma päris täpseid summasid välja käia ei tahaks...</a> <a href="/artikkel/95251515/helen-randmets-pidi-parast-veerandfinaali-raakima-rahast-ma-paris-tapseid-summasid-valja-kaia-ei-tahaks/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(8)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 35 </span><!----></button></h5><!----></div><!----></div></div></article></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95251547/toesti-paar-voi-osav-naitemang-poolfinaali-paasenud-frants-ja-triin-paljastasid-mis-nende-vahel-on" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/7d03e9e0-5035-11ec-8263-238a86b4c81a.jpg?w=882&amp;h=496"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/7d03e9e0-5035-11ec-8263-238a86b4c81a.jpg?w=882&amp;h=496"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/7d03e9e0-5035-11ec-8263-238a86b4c81a.jpg?w=423&amp;h=282"><img src="https://api.delfi.ee/media-api-image-cropper/v1/7d03e9e0-5035-11ec-8263-238a86b4c81a.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0.2239&amp;cy=0" loading="lazy" alt="Tõesti paar või osav näitemäng? Poolfinaali pääsenud Frants ja Triin paljastasid, mis nende vahel on"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95251547/toesti-paar-voi-osav-naitemang-poolfinaali-paasenud-frants-ja-triin-paljastasid-mis-nende-vahel-on">Tõesti paar või osav näitemäng? Poolfinaali pääsenud Frants ja Triin paljastasid, mis nende vahel on</a> <a href="/artikkel/95251547/toesti-paar-voi-osav-naitemang-poolfinaali-paasenud-frants-ja-triin-paljastasid-mis-nende-vahel-on/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(10)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 33 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><a href="/artikkel/95249819/blogi-ja-fotod-hulgalt-ullatusi-eesti-laul-2022-voistlusel-selgusid-jargmised-poolfinalistid" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/2bff2040-4fc3-11ec-8df2-e3fab5151c69.jpg?w=882&amp;h=496"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/2bff2040-4fc3-11ec-8df2-e3fab5151c69.jpg?w=882&amp;h=496"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/2bff2040-4fc3-11ec-8df2-e3fab5151c69.jpg?w=423&amp;h=282"><img src="https://api.delfi.ee/media-api-image-cropper/v1/2bff2040-4fc3-11ec-8df2-e3fab5151c69.jpg?w=120&amp;h=120" loading="lazy" alt="BLOGI ja FOTOD | Hulgalt üllatusi: &quot;Eesti Laul 2022&quot; võistlusel selgusid järgmised poolfinalistid"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95249819/blogi-ja-fotod-hulgalt-ullatusi-eesti-laul-2022-voistlusel-selgusid-jargmised-poolfinalistid">BLOGI ja FOTOD | Hulgalt üllatusi: "Eesti Laul 2022" võistlusel selgusid järgmised poolfinalistid</a> <a href="/artikkel/95249819/blogi-ja-fotod-hulgalt-ullatusi-eesti-laul-2022-voistlusel-selgusid-jargmised-poolfinalistid/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(32)</span></a> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95247479/eesti-laulu-konkurss-jatkub-tana-teise-veerandfinaaliga" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/e940cc50-4f62-11ec-86dc-17bc149089f3.jpg?w=882&amp;h=496"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e940cc50-4f62-11ec-86dc-17bc149089f3.jpg?w=882&amp;h=496"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e940cc50-4f62-11ec-86dc-17bc149089f3.jpg?w=423&amp;h=282"><img src="https://api.delfi.ee/media-api-image-cropper/v1/e940cc50-4f62-11ec-86dc-17bc149089f3.jpg?w=120&amp;h=120" loading="lazy" alt="&quot;Eesti Laulu&quot; konkurss jätkub täna teise veerandfinaaliga"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95247479/eesti-laulu-konkurss-jatkub-tana-teise-veerandfinaaliga">"Eesti Laulu" konkurss jätkub täna teise veerandfinaaliga</a><!----> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 115 </span><!----></button></h5><span class="C-headline-title__comment">Jälgi ka Kroonika otseblogi!</span></div><!----><!----></div></div></article></div></div></div></div></div> <!----></div> <div class="G-col-tower" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div> <div class="G-col-12" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div></section><section data-section-index="2" class="G-row" style="height:auto;" data-v-07c86afc><!----> <div class="G-col" data-v-07c86afc><div class="C-headline-blocks" data-v-4b7db9e2><div class="C-block-type-2"><div class="C-block-type-2 C-block-type-2--list" data-v-4f5680ec><div data-container="articles-container" class="G-row" data-v-4f5680ec><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95215605/andrei-zevakin-eesti-laulul-osalemisest-kui-mul-juba-eelmine-aasta-oli-esimene-koht-kaegakatsutav-siis-jaab-see-kripeldama" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/ae218ee0-e53e-11eb-bcda-47f42393f062.jpg?w=1264&amp;h=711&amp;ch=0.813&amp;cw=1&amp;cx=0&amp;cy=0.0163"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ae218ee0-e53e-11eb-bcda-47f42393f062.jpg?w=1264&amp;h=711&amp;ch=0.813&amp;cw=1&amp;cx=0&amp;cy=0.0163"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/ae218ee0-e53e-11eb-bcda-47f42393f062.jpg?w=882&amp;h=496&amp;ch=0.813&amp;cw=1&amp;cx=0&amp;cy=0.0163"><img src="https://api.delfi.ee/media-api-image-cropper/v1/ae218ee0-e53e-11eb-bcda-47f42393f062.jpg?w=384&amp;h=216&amp;ch=0.813&amp;cw=1&amp;cx=0&amp;cy=0.0163" loading="lazy" alt="Andrei Zevakin &quot;Eesti Laulul&quot; osalemisest: kui mul juba eelmine aasta oli esimene koht käegakatsutav, siis jääb see kripeldama"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/95215605/andrei-zevakin-eesti-laulul-osalemisest-kui-mul-juba-eelmine-aasta-oli-esimene-koht-kaegakatsutav-siis-jaab-see-kripeldama">Andrei Zevakin "Eesti Laulul" osalemisest: kui mul juba eelmine aasta oli esimene koht käegakatsutav, siis jääb see kripeldama</a> <a href="/artikkel/95215605/andrei-zevakin-eesti-laulul-osalemisest-kui-mul-juba-eelmine-aasta-oli-esimene-koht-kaegakatsutav-siis-jaab-see-kripeldama/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <!----></h5><!----></div><!----><!----></div></div></article><!----></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95203981/valismaised-fannid-eesti-laulu-esimesest-saatest-eestlased-peavad-uhest-hullusest-ule-saama" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/9f1f1bf0-4c55-11ec-bc21-4bb76970d52c.jpg?w=1264&amp;h=711"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/9f1f1bf0-4c55-11ec-bc21-4bb76970d52c.jpg?w=1264&amp;h=711"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/9f1f1bf0-4c55-11ec-bc21-4bb76970d52c.jpg?w=882&amp;h=496"><img src="https://api.delfi.ee/media-api-image-cropper/v1/9f1f1bf0-4c55-11ec-bc21-4bb76970d52c.jpg?w=384&amp;h=216" loading="lazy" alt="Välismaised fännid &quot;Eesti Laulu&quot; esimesest saatest: eestlased peavad ühest hullusest üle saama"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/95203981/valismaised-fannid-eesti-laulu-esimesest-saatest-eestlased-peavad-uhest-hullusest-ule-saama">Välismaised fännid "Eesti Laulu" esimesest saatest: eestlased peavad ühest hullusest üle saama</a> <a href="/artikkel/95203981/valismaised-fannid-eesti-laulu-esimesest-saatest-eestlased-peavad-uhest-hullusest-ule-saama/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(6)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 120 </span><!----></button></h5><!----></div><!----><!----></div></div></article><!----></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95200347/uku-suviste-ei-suuda-eesti-laulust-eemale-hoida-minu-vokaal-siiski-kolab" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/8f8b4be0-4bd9-11ec-abc7-571b6db94959.jpg?w=882&amp;h=496"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8f8b4be0-4bd9-11ec-abc7-571b6db94959.jpg?w=882&amp;h=496"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/8f8b4be0-4bd9-11ec-abc7-571b6db94959.jpg?w=423&amp;h=282"><img src="https://api.delfi.ee/media-api-image-cropper/v1/8f8b4be0-4bd9-11ec-abc7-571b6db94959.jpg?w=120&amp;h=120" loading="lazy" alt="Uku Suviste ei suuda &quot;Eesti Laulust&quot; eemale hoida: minu vokaal siiski kõlab"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95200347/uku-suviste-ei-suuda-eesti-laulust-eemale-hoida-minu-vokaal-siiski-kolab">Uku Suviste ei suuda "Eesti Laulust" eemale hoida: minu vokaal siiski kõlab</a><!----> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 112 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95199235/vanad-olijad-ja-uued-ullatajad-selgus-eesti-laulu-teise-veerandfinaali-koosseis" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/670de9f0-4bbd-11ec-b79d-81095d5c6e16.jpg?w=882&amp;h=496&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0858"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/670de9f0-4bbd-11ec-b79d-81095d5c6e16.jpg?w=882&amp;h=496&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0858"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/670de9f0-4bbd-11ec-b79d-81095d5c6e16.jpg?w=423&amp;h=282&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0.0858"><img src="https://api.delfi.ee/media-api-image-cropper/v1/670de9f0-4bbd-11ec-b79d-81095d5c6e16.jpg?w=120&amp;h=120" loading="lazy" alt="Vanad olijad ja uued üllatajad! Selgus Eesti Laulu teise veerandfinaali koosseis"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95199235/vanad-olijad-ja-uued-ullatajad-selgus-eesti-laulu-teise-veerandfinaali-koosseis">Vanad olijad ja uued üllatajad! Selgus Eesti Laulu teise veerandfinaali koosseis</a> <a href="/artikkel/95199235/vanad-olijad-ja-uued-ullatajad-selgus-eesti-laulu-teise-veerandfinaali-koosseis/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(3)</span></a> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95195103/kogemust-kamaluga-eesti-laulu-teist-veerandfinaali-juhivad-lauluvoistluse-vanad-kalad" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/b10880d0-4b89-11ec-9ae2-edc59a14b2b3.jpg?w=882&amp;h=496"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/b10880d0-4b89-11ec-9ae2-edc59a14b2b3.jpg?w=882&amp;h=496"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/b10880d0-4b89-11ec-9ae2-edc59a14b2b3.jpg?w=423&amp;h=282"><img src="https://api.delfi.ee/media-api-image-cropper/v1/b10880d0-4b89-11ec-9ae2-edc59a14b2b3.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.5619&amp;cx=0.218&amp;cy=0" loading="lazy" alt="Kogemust kamaluga: &quot;Eesti laulu&quot; teist veerandfinaali juhivad lauluvõistluse vanad kalad"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95195103/kogemust-kamaluga-eesti-laulu-teist-veerandfinaali-juhivad-lauluvoistluse-vanad-kalad">Kogemust kamaluga: "Eesti laulu" teist veerandfinaali juhivad lauluvõistluse vanad kalad</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div></div></div></div><div class="C-block-type-4"><div class="C-block-type-4 C-block-type-4--list" data-v-5a3d141b><div data-container="articles-container" class="G-row" data-v-5a3d141b><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><!----><a href="/artikkel/95190493/juhan-paadam-eurovisioni-konkursi-uks-pohitingimusi-on-otsevokaal-aga-nagin-vaid-videoid" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/5cd24430-4b55-11ec-9ae2-edc59a14b2b3.jpg?w=1264&amp;h=711"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5cd24430-4b55-11ec-9ae2-edc59a14b2b3.jpg?w=1264&amp;h=711"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5cd24430-4b55-11ec-9ae2-edc59a14b2b3.jpg?w=588&amp;h=331"><img src="https://api.delfi.ee/media-api-image-cropper/v1/5cd24430-4b55-11ec-9ae2-edc59a14b2b3.jpg?w=384&amp;h=216" loading="lazy" alt="Juhan Paadam: Eurovisioni konkursi üks põhitingimusi on otsevokaal, aga nägin vaid videoid"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h2"><a href="/artikkel/95190493/juhan-paadam-eurovisioni-konkursi-uks-pohitingimusi-on-otsevokaal-aga-nagin-vaid-videoid">Juhan Paadam: Eurovisioni konkursi üks põhitingimusi on otsevokaal, aga nägin vaid videoid</a><!----> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 31 </span><!----></button></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95188215/olavi-pihlamagi-arvab-et-eesti-laulu-videovoor-voib-edasipaasenutele-karuteeneks-osutuda" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/5c65bca0-4ada-11ec-8dda-935a98e50b45.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5c65bca0-4ada-11ec-8dda-935a98e50b45.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5c65bca0-4ada-11ec-8dda-935a98e50b45.jpg?w=282&amp;h=188&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/5c65bca0-4ada-11ec-8dda-935a98e50b45.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0&amp;cy=0" loading="lazy" alt="Olavi Pihlamägi arvab, et Eesti Laulu videovoor võib edasipääsenutele karuteeneks osutuda"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95188215/olavi-pihlamagi-arvab-et-eesti-laulu-videovoor-voib-edasipaasenutele-karuteeneks-osutuda">Olavi Pihlamägi arvab, et Eesti Laulu videovoor võib edasipääsenutele karuteeneks osutuda</a><!----> <!----></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95186451/video-evelin-samuel-eesti-laulust-mones-mottes-on-videovoor-ebaoiglane" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/1c2aceb0-4abb-11ec-9ae2-edc59a14b2b3.jpg?w=1264&amp;h=711"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/1c2aceb0-4abb-11ec-9ae2-edc59a14b2b3.jpg?w=1264&amp;h=711"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/1c2aceb0-4abb-11ec-9ae2-edc59a14b2b3.jpg?w=282&amp;h=188"><img src="https://api.delfi.ee/media-api-image-cropper/v1/1c2aceb0-4abb-11ec-9ae2-edc59a14b2b3.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0&amp;cy=0" loading="lazy" alt="VIDEO | Evelin Samuel Eesti Laulust: mõnes mõttes on videovoor ebaõiglane"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95186451/video-evelin-samuel-eesti-laulust-mones-mottes-on-videovoor-ebaoiglane">VIDEO | Evelin Samuel Eesti Laulust: mõnes mõttes on videovoor ebaõiglane</a><!----> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 50 </span><!----></button></h5><!----></div><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="C-block-type-4-headline-col" data-v-5a3d141b><article data-draggable="swappable-item" class="C-block-type-4-headline" data-v-5a3d141b><div class="G-row U-align-items-center U-h-100" data-v-5a3d141b><div class="C-block-type-4-headline__image-col U-h-100" data-v-5a3d141b><div class="U-position-relative" data-v-5a3d141b><div class="C-headline-icons C-headline-icons--on-top U-display-none U-display-lg-block" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-5a3d141b><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95186377/video-jaagup-tuisk-poolfinaali-eel-pohikusimuseks-on-kuidas-silma-paista" class="C-headline-image C-lazy-image-wrapper C-block-type-4-headline__image" data-v-5a3d141b><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/093d1a40-4ab8-11ec-9a13-734b22a86be3.jpg?w=1264&amp;h=711"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/093d1a40-4ab8-11ec-9a13-734b22a86be3.jpg?w=1264&amp;h=711"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/093d1a40-4ab8-11ec-9a13-734b22a86be3.jpg?w=282&amp;h=188"><img src="https://api.delfi.ee/media-api-image-cropper/v1/093d1a40-4ab8-11ec-9a13-734b22a86be3.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0.2035&amp;cy=0" loading="lazy" alt="VIDEO | Jaagup Tuisk poolfinaali eel: põhiküsimuseks on, kuidas silma paista"></picture></div></a></div></div><div class="C-block-type-4-headline__content-col" data-v-5a3d141b><!----><div class="C-block-type-4-headline__title" data-v-5a3d141b><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95186377/video-jaagup-tuisk-poolfinaali-eel-pohikusimuseks-on-kuidas-silma-paista">VIDEO | Jaagup Tuisk poolfinaali eel: põhiküsimuseks on, kuidas silma paista</a><!----> <!----></h5><!----></div><!----></div></div></article></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--video"><i><svg viewBox="0 0 7 8" xmlns="http://www.w3.org/2000/svg" width="7" height="8" stroke="none"><path d="M1.472.139l5.05 3.014a.99.99 0 010 1.694l-5.05 3.014C.822 8.25 0 7.776 0 7.013V.987C0 .224.822-.25 1.472.139z" fill-rule="evenodd"/></svg> </i></div></div><!----><!----><!----><!----></div></div><a href="/artikkel/95186375/video-stig-rasta-paljastab-miks-ise-tanavu-eurolavale-kibeles" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/41140210-4a42-11ec-8dda-935a98e50b45.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/41140210-4a42-11ec-8dda-935a98e50b45.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/41140210-4a42-11ec-8dda-935a98e50b45.jpg?w=423&amp;h=282&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/41140210-4a42-11ec-8dda-935a98e50b45.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0.3284&amp;cy=0" loading="lazy" alt="VIDEO | Stig Rästa paljastab, miks ise tänavu eurolavale kibeles"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95186375/video-stig-rasta-paljastab-miks-ise-tanavu-eurolavale-kibeles">VIDEO | Stig Rästa paljastab, miks ise tänavu eurolavale kibeles</a> <a href="/artikkel/95186375/video-stig-rasta-paljastab-miks-ise-tanavu-eurolavale-kibeles/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(1)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 34 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><div class="C-headline-icons__icon-wrapper"><div class="C-headline-icons__icon C-headline-icons__icon--gallery"><i><svg viewbox="0 0 13 12" width="13" height="12" xmlns="http://www.w3.org/2000/svg"><g stroke="none" fill-rule="evenodd"><path d="M10.818 10.868H2.441a1.05 1.05 0 01-1.048-1.052V2.447A1.05 1.05 0 012.44 1.395h8.377a1.05 1.05 0 011.048 1.052v7.369a1.05 1.05 0 01-1.048 1.052z" stroke="#FFF" stroke-width="1.2" stroke-linecap="round" stroke-linejoin="round"/><path d="M4.534 5.87c-.722 0-1.31-.59-1.31-1.316 0-.726.588-1.316 1.31-1.316.722 0 1.31.59 1.31 1.316 0 .726-.588 1.316-1.31 1.316m6.284-4.08H2.44a.657.657 0 00-.654.659v7.368c0 .359.287.648.642.655l2.1-2.532a.79.79 0 011.094-.111l.98.787a.25.25 0 00.191.055.258.258 0 00.176-.096L8.716 6.38a.78.78 0 011.105-.124l1.652 1.328V2.449a.657.657 0 00-.655-.658" fill="#FFF"/></g></svg> </i></div></div><!----><!----><!----></div></div><a href="/artikkel/95182259/blogi-ja-fotod-esimene-veerandfinaal-pakkus-palju-ullatusi-selgusid-viis-eesti-laulu-poolfinalisti" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/d8be57e0-4a43-11ec-9ae2-edc59a14b2b3.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/d8be57e0-4a43-11ec-9ae2-edc59a14b2b3.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/d8be57e0-4a43-11ec-9ae2-edc59a14b2b3.jpg?w=423&amp;h=282&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/d8be57e0-4a43-11ec-9ae2-edc59a14b2b3.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.6669&amp;cx=0.0933&amp;cy=0" loading="lazy" alt="BLOGI JA FOTOD | Esimene veerandfinaal pakkus palju üllatusi: selgusid viis Eesti Laulu poolfinalisti!"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95182259/blogi-ja-fotod-esimene-veerandfinaal-pakkus-palju-ullatusi-selgusid-viis-eesti-laulu-poolfinalisti">BLOGI JA FOTOD | Esimene veerandfinaal pakkus palju üllatusi: selgusid viis Eesti Laulu poolfinalisti!</a> <a href="/artikkel/95182259/blogi-ja-fotod-esimene-veerandfinaal-pakkus-palju-ullatusi-selgusid-viis-eesti-laulu-poolfinalisti/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(43)</span></a> <!----></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95160055/tomi-rahula-eesti-laulu-uuest-formaadist-me-ei-tea-kas-see-toimib" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/383b3420-47cb-11ec-9ae2-edc59a14b2b3.jpg?w=882&amp;h=496"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/383b3420-47cb-11ec-9ae2-edc59a14b2b3.jpg?w=882&amp;h=496"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/383b3420-47cb-11ec-9ae2-edc59a14b2b3.jpg?w=423&amp;h=282"><img src="https://api.delfi.ee/media-api-image-cropper/v1/383b3420-47cb-11ec-9ae2-edc59a14b2b3.jpg?w=120&amp;h=120" loading="lazy" alt="Tomi Rahula Eesti Laulu uuest formaadist: me ei tea, kas see toimib"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95160055/tomi-rahula-eesti-laulu-uuest-formaadist-me-ei-tea-kas-see-toimib">Tomi Rahula Eesti Laulu uuest formaadist: me ei tea, kas see toimib</a><!----> <!----></h5><!----></div><!----><!----></div></div></article></div></div></div></div></div> <!----></div> <div class="G-col-tower" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div> <div class="G-col-12" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div></section><section data-section-index="3" class="G-row" style="height:auto;" data-v-07c86afc><!----> <div class="G-col" data-v-07c86afc><div class="C-headline-blocks" data-v-4b7db9e2><div class="C-block-type-2"><div class="C-block-type-2 C-block-type-2--list" data-v-4f5680ec><div data-container="articles-container" class="G-row" data-v-4f5680ec><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95145503/enesekindel-evelin-samuel-eesti-laulust-teist-varianti-pole-kui-voidu-peale-valja-minna" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/0e90a970-46d6-11ec-82c8-1b6a9c1af95e.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/0e90a970-46d6-11ec-82c8-1b6a9c1af95e.jpg?w=1264&amp;h=711&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/0e90a970-46d6-11ec-82c8-1b6a9c1af95e.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/0e90a970-46d6-11ec-82c8-1b6a9c1af95e.jpg?w=384&amp;h=216&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0" loading="lazy" alt="Enesekindel Evelin Samuel Eesti Laulust: teist varianti pole, kui võidu peale välja minna"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/95145503/enesekindel-evelin-samuel-eesti-laulust-teist-varianti-pole-kui-voidu-peale-valja-minna">Enesekindel Evelin Samuel Eesti Laulust: teist varianti pole, kui võidu peale välja minna</a> <a href="/artikkel/95145503/enesekindel-evelin-samuel-eesti-laulust-teist-varianti-pole-kui-voidu-peale-valja-minna/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(2)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 130 </span><!----></button></h5><!----></div><!----><!----></div></div></article><!----></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-6" data-v-4f5680ec><article data-draggable="swappable-item" class="C-block-type-2-headline" data-v-4f5680ec><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-4f5680ec><div class="G-col-12 U-h-100" data-v-4f5680ec><div class="C-headline-icons C-headline-icons--on-top" data-v-4f5680ec><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95138645/heida-pilk-peale-selgusid-eesti-laulu-esimesed-veerandfinalistid" class="C-headline-image C-lazy-image-wrapper C-block-type-2-headline__image" data-v-4f5680ec><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/4dfb9b40-4647-11ec-a749-bf2e962b4d47.jpg?w=1264&amp;h=711&amp;ch=0.3752&amp;cw=1&amp;cx=0&amp;cy=0.0871"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4dfb9b40-4647-11ec-a749-bf2e962b4d47.jpg?w=1264&amp;h=711&amp;ch=0.3752&amp;cw=1&amp;cx=0&amp;cy=0.0871"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4dfb9b40-4647-11ec-a749-bf2e962b4d47.jpg?w=882&amp;h=496&amp;ch=0.3752&amp;cw=1&amp;cx=0&amp;cy=0.0871"><img src="https://api.delfi.ee/media-api-image-cropper/v1/4dfb9b40-4647-11ec-a749-bf2e962b4d47.jpg?w=384&amp;h=216&amp;ch=0.3752&amp;cw=1&amp;cx=0&amp;cy=0.0871" loading="lazy" alt="Heida pilk peale! Selgusid Eesti Laulu esimesed veerandfinalistid"></picture></div></a></div><div class="C-block-type-2-headline__content" data-v-4f5680ec><!----><div class="C-block-type-2-headline__title" data-v-4f5680ec><h5 class="C-headline-title C-headline-title--size-h2 C-headline-title--size-sm-h2"><a href="/artikkel/95138645/heida-pilk-peale-selgusid-eesti-laulu-esimesed-veerandfinalistid">Heida pilk peale! Selgusid Eesti Laulu esimesed veerandfinalistid</a><!----> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 102 </span><!----></button></h5><!----></div><!----><!----></div></div></article><!----></div></div></div></div><div class="C-block-type-3"><div class="C-block-type-3 C-block-type-3--list" data-v-45fe8b86><div data-container="articles-container" class="G-row" data-v-45fe8b86><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/95133263/eesti-laulu-esimest-veerandfinaali-juhivad-tanel-padar-ja-eda-ines-etti" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/4d1ef350-45f9-11ec-93bc-0552e89251c0.jpg?w=882&amp;h=496&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4d1ef350-45f9-11ec-93bc-0552e89251c0.jpg?w=882&amp;h=496&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/4d1ef350-45f9-11ec-93bc-0552e89251c0.jpg?w=423&amp;h=282&amp;ch=0.5625&amp;cw=1&amp;cx=0&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/4d1ef350-45f9-11ec-93bc-0552e89251c0.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0" loading="lazy" alt="&quot;Eesti Laulu&quot; esimest veerandfinaali juhivad Tanel Padar ja Eda-Ines Etti"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/95133263/eesti-laulu-esimest-veerandfinaali-juhivad-tanel-padar-ja-eda-ines-etti">"Eesti Laulu" esimest veerandfinaali juhivad Tanel Padar ja Eda-Ines Etti</a><!----> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 261 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/94918981/eesti-laul-2022-konkursile-esitati-202-lugu-huvi-on-sel-aastal-olnud-erakordselt-korge" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/af2599e0-31c8-11ec-94a7-bb793b6384f3.jpg?w=882&amp;h=496&amp;ch=1&amp;cw=0.9989&amp;cx=0.0011&amp;cy=0"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/af2599e0-31c8-11ec-94a7-bb793b6384f3.jpg?w=882&amp;h=496&amp;ch=1&amp;cw=0.9989&amp;cx=0.0011&amp;cy=0"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/af2599e0-31c8-11ec-94a7-bb793b6384f3.jpg?w=423&amp;h=282&amp;ch=1&amp;cw=0.9989&amp;cx=0.0011&amp;cy=0"><img src="https://api.delfi.ee/media-api-image-cropper/v1/af2599e0-31c8-11ec-94a7-bb793b6384f3.jpg?w=120&amp;h=120&amp;ch=1&amp;cw=0.5619&amp;cx=0.218&amp;cy=0" loading="lazy" alt="Eesti Laul 2022 konkursile esitati 202 lugu: huvi on sel aastal olnud erakordselt kõrge"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/94918981/eesti-laul-2022-konkursile-esitati-202-lugu-huvi-on-sel-aastal-olnud-erakordselt-korge">Eesti Laul 2022 konkursile esitati 202 lugu: huvi on sel aastal olnud erakordselt kõrge</a> <a href="/artikkel/94918981/eesti-laul-2022-konkursile-esitati-202-lugu-huvi-on-sel-aastal-olnud-erakordselt-korge/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(1)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 45 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div><div data-dropzone="article-dropzone" data-container="swappable-container" class="G-col-12 G-col-lg-4" data-v-45fe8b86><article data-draggable="swappable-item" class="C-block-type-3-headline" data-v-45fe8b86><div class="G-row G-no-gutters U-align-items-center U-h-100" data-v-45fe8b86><div class="C-block-type-3-headline__image-col U-h-100" data-v-45fe8b86><div class="C-headline-icons U-display-none U-display-lg-block C-headline-icons--on-top" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><div class="C-headline-icons U-display-lg-none C-headline-icons--on-top C-headline-icons--small" data-v-45fe8b86><div class="C-headline-icons__wrapper U-display-flex U-flex-wrap U-align-items-center"><!----><!----><!----><!----><!----><!----></div></div><a href="/artikkel/94484983/eurovisioni-fannid-votavad-eesti-laulu-suurt-muutust-vastu-kahetiste-tunnetega-kas-meil-ja-eesti-rahval-on-seda-toesti-vaja" class="C-headline-image C-lazy-image-wrapper C-block-type-3-headline__image" data-v-45fe8b86><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/5be8db00-b7db-11eb-b980-314f9862b109.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5be8db00-b7db-11eb-b980-314f9862b109.jpg?w=882&amp;h=496&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><!----><source media="(min-width: 576px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/5be8db00-b7db-11eb-b980-314f9862b109.jpg?w=423&amp;h=282&amp;ch=0.8435&amp;cw=1&amp;cx=0&amp;cy=0.0009"><img src="https://api.delfi.ee/media-api-image-cropper/v1/5be8db00-b7db-11eb-b980-314f9862b109.jpg?w=120&amp;h=120" loading="lazy" alt="Eurovisioni fännid võtavad &quot;Eesti Laulu&quot; suurt muutust vastu kahetiste tunnetega: kas meil ja Eesti rahval on seda tõesti vaja?"></picture></div></a></div><div class="C-block-type-3-headline__content-col" data-v-45fe8b86><!----><div class="C-block-type-3-headline__title" data-v-45fe8b86><h5 class="C-headline-title C-headline-title--size-h4 C-headline-title--size-sm-h6"><a href="/artikkel/94484983/eurovisioni-fannid-votavad-eesti-laulu-suurt-muutust-vastu-kahetiste-tunnetega-kas-meil-ja-eesti-rahval-on-seda-toesti-vaja">Eurovisioni fännid võtavad "Eesti Laulu" suurt muutust vastu kahetiste tunnetega: kas meil ja Eesti rahval on seda tõesti vaja?</a> <a href="/artikkel/94484983/eurovisioni-fannid-votavad-eesti-laulu-suurt-muutust-vastu-kahetiste-tunnetega-kas-meil-ja-eesti-rahval-on-seda-toesti-vaja/kommentaarid" class="C-headline-title__comments-count"><span class="C-comment-count">(1)</span></a> <button type="button" class="C-headline-title__share C-button C-button--size-auto"><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="19"><defs><path d="M0 0h19v19H0z"/></defs><g fill="none" fill-rule="evenodd"><circle cx="9.5" cy="11" r="8" fill="#FFF"/><path fill="#1778F2" d="M19 9.558C19 4.28 14.747 0 9.5 0 4.254 0 0 4.28 0 9.558 0 14.33 3.475 18.284 8.016 19v-6.68H5.604V9.558h2.412V7.453c0-2.397 1.418-3.72 3.588-3.72 1.04 0 2.126.187 2.126.187v2.352h-1.197c-1.18 0-1.549.738-1.549 1.493v1.793h2.634l-.42 2.762h-2.214V19C15.527 18.284 19 14.33 19 9.558"/></g></svg> </i><span class="C-button__content"> 47 </span><!----></button></h5><!----></div><!----><!----></div></div></article></div></div></div></div><!----><!----></div> <!----></div> <div class="G-col-tower" data-v-07c86afc><div class="C-banner" data-v-07c86afc><!----></div></div> <!----></section></div> <div class="C-pagination"><!----> <ul class="U-justify-content-center U-flex-row C-list"><li><button type="button" class="C-pagination__button C-pagination__button--disabled"><i><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button></li> <!----> <!----> <!----> <!----> <!----> <li><button type="button" class="C-pagination__button"><i><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg" stroke="none"><path d="M.935 8l4.059-4L.935.001.006.903 3.15 4 .006 7.098z"/></svg> </i></button></li></ul></div></div></main> <header class="C-mobile-header U-display-lg-none" data-v-e46381d8><div class="G-container" data-v-e46381d8><div class="G-row" data-v-e46381d8><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://www.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16537/2XSIWZ_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16537/KJ2QRM_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>Delfi</div></a></div><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://www.delfi.ee/viimased" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16537/GWQJGU_all-news.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16537/QEZ2DC_all-news-active.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>Kõik uudised</div></a></div><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://arileht.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16537/DK6YCA_arileht.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16537/XTHSSF_arileht-active.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>Ärileht</div></a></div><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://lood.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16537/A69APZ_delfi-lood.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16537/8I6MDB_delfi-lood-active.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>Delfi Lood</div></a></div> <!----> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-e46381d8><i data-v-e46381d8 data-v-e46381d8><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://telli.ekspressmeedia.ee/kroonika?utm_source=telli&amp;utm_medium=button&amp;utm_campaign=footer" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/kroonika.ee/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/kroonika/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.7.54/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/page/Category.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/page/Category/page/Frontpage.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.54/app.js" defer></script>
  </body>
</html>
